<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.99fa44bb.js"></script><link rel="stylesheet" href="/dist/css/index.8be6d03e.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TK8WXJR');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://pmmi.native-x.parameter1.com' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>Digital Print for Packaging Online | Packaging World</title><meta name="description" property="og:description" item-prop="description" content="Taking place Oct. 12-14, 2020, DPP Online is the place to have technical discussions around commercializing digital print for the packaging industry."><link rel="canonical" href="https://www.packworld.com/supplier-news/news/21197056/smithers-digital-print-for-packaging-online"><meta property="og:title" item-prop="name" content="Digital Print for Packaging Online"><meta name="image" property="og:image" item-prop="image" content="https://img.packworld.com/files/base/pmmi/all/image/2020/10/300x250_DPP_ad.5f7dc4300dff0.png?auto=format&fit=max&w=1200"><!--F#0--><meta property="og:url" content="https://www.packworld.com/supplier-news/news/21197056/smithers-digital-print-for-packaging-online"><!--F/--><meta property="og:site_name" content="Packaging World"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Digital Print for Packaging Online"><meta name="twitter:description" content="Taking place Oct. 12-14, 2020, DPP Online is the place to have technical discussions around commercializing digital print for the packaging industry."><meta name="twitter:image:src" content="https://img.packworld.com/files/base/pmmi/all/image/2020/10/300x250_DPP_ad.5f7dc4300dff0.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Oct 7th, 2020"><meta property="article:modified_time" content="Oct 7th, 2020"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/supplier-news/news/21197056/smithers-digital-print-for-packaging-online","query_string":"","content":{"id":21197056,"type":"news","name":"Digital Print for Packaging Online","published":"2020-10-07T13:38:59.000Z"},"created_by":{"id":"5db733c3f65fa40e0a8b459b","username":"koverstreet","firstName":"Kim","lastName":"Overstreet"},"company":{"id":13286340,"name":"Smithers"},"section":{"id":63699,"name":"Supplier News","alias":"supplier-news","fullName":"Supplier News"},"section_hierarchy":[{"id":63699,"name":"Supplier News","alias":"supplier-news"}],"taxonomy":[{"id":2008390,"type":"Category","name":"Digital printing","fullName":"Category: Packaging machinery > Digital printing (2008390)"}],"authors":[]});</script><!--F/--><!--F/--><!--F/--><!--F/--><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw_leaderboard', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-leaderboard').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/pw_imu_1', [300,250], 'gpt-ad-imu1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/pw_skyscraper', [300,600], 'gpt-ad-skyscraper').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21197056').setTargeting('cont_type', 'news').setTargeting('companies', '13286340').setTargeting('Company', '13286340').setTargeting('primary_cats', ["Packaging machinery"]).setTargeting('secondary_cats', ["Digital printing"]).setTargeting('tertiary_cats', []); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1602095774340,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/supplier-news/news/21197056/smithers-digital-print-for-packaging-online').setTargeting('host', 'www|packworld|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1602095774340-996"><script>CMSBrowserComponents.loadComponent('#vue-1602095774340-996', 'CommonGTMTrackLeaders', {});</script></div><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1602095774340-220"><script>CMSBrowserComponents.loadComponent('#vue-1602095774340-220', 'RevealAdListener', {});</script></div><div id="vue-1602095774340-861"><script>CMSBrowserComponents.loadComponent('#vue-1602095774340-861', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1602095774340-561"><script>CMSBrowserComponents.loadComponent('#vue-1602095774340-561', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=45" srcset="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=90 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/machinery" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Machinery</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/design" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Design</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/issues" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Issues</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/pw-event-calendar" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Events</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/pw-newsletters-mainnav" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Newsletters</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="https://cobotspot.packworld.com" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Collaborative Robots</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/machinery" class="site-menu__link"><!--F#1--><span class="site-menu__label">Machinery</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/design" class="site-menu__link"><!--F#1--><span class="site-menu__label">Design</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/issues" class="site-menu__link"><!--F#1--><span class="site-menu__label">Issues</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/page/contract-packaging-magazine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contract Packaging</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-event-calendar" class="site-menu__link"><!--F#1--><span class="site-menu__label">Events</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/downloads" class="site-menu__link"><!--F#1--><span class="site-menu__label">Downloads</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-newsletters" class="site-menu__link"><!--F#1--><span class="site-menu__label">Newsletters</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/magazine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Magazine</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/leaders" class="site-menu__link"><!--F#1--><span class="site-menu__label">Leaders in Packaging</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/packaging-associations" class="site-menu__link"><!--F#1--><span class="site-menu__label">Packaging Associations</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmi.org/hall-of-fame" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Hall of Fame</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/webinars" class="site-menu__link"><!--F#1--><span class="site-menu__label">Webinars</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://cobotspot.packworld.com" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Collaborative Robots</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/pw/reprints-and-permissions" class="site-menu__link"><!--F#1--><span class="site-menu__label">Reprints</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-terms-use" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section site-menu__section--social-icons"><!--F#1--><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><!--F/--></div><!--F/--></aside><div class="document-container-header"><!--F#20--><div id="gpt-ad-leaderboard" class="ad-container ad-container--above-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-leaderboard'); });</script><!--F/--></div><div id="pw-article-top-below-head" class="marko-web-gtm-slot marko-web-gtm-slot--above-container"></div><!--F/--></div><!--F/--><div class="document-container"><article class="page page--content page--content-21197056 page--content-news"><!--F#1--><!--F#6--><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li><li class="breadcrumb-item"><!--F#3[1]--><a href="/supplier-news" title="Supplier News"><!--F#1-->Supplier News<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">Digital Print for Packaging Online</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">Taking place Oct. 12-14, 2020, DPP Online is the place to have technical discussions around commercializing digital print for the packaging industry.</p><!--F/--><p class="supplier-disclaimer">This content was submitted directly to this website by the supplier.</p><div class="page-attribution"><!--F#1--><!--F#0--><!--F/--><!--F#0--><!--F/--><div class="page-attribution__content-company-name"><!--F#0--><span class="page-attribution__content-name"><a href="/home/company/13286340/smithers"><!--F#1-->Smithers<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Oct 7th, 2020</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="page-image page-image--primary-image-inline"><!--F#1--><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/300x250_DPP_ad.5f7dc4300dff0.png?auto=format&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/300x250_DPP_ad.5f7dc4300dff0.png?auto=format&dpr=2&w=250 2x" class="page-image__image lazyload" alt="300x250 Dpp Ad" data-image-id="5f7dc430da6cc3e9118b456d"></div><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>      This event brings together brand owners, converters, printing equipment suppliers, and packaging designers to learn how they can capitalize on what is really happening in the digital print for packaging sector.</p><p>The<a href="https://www.printfutures.com/digital-print-for-packaging-us/agenda?EventId=4242"> program</a> begins with a workshop led by Sean Smyth, Print Expert, Smithers. The workshop overviews the packaging market in 2020 and the digital packaging landscape, including a special Q&A.</p><p>In 21 presentations <a href="https://www.printfutures.com/digital-print-for-packaging-us/speakers?EventId=4242">speakers</a> from Kodak, HP, Tonejet, Domino, Michelman, Esko, EFI, Interact Boulder, and more discuss key industry topics, such as disrupting brand packaging with digital, the state of the industry, A.I and emerging technologies, consumer experience, cannabis packaging, sustainability, color management, and much more.</p><p>Join in on topic tables discussing packaging design challenges, the sustainable future for digital print and packaging, COVID-19 industry impacts, and technological advances. A panel brings together experts to discuss ink and compliance with food safety.</p><p><strong>DPP Online is </strong><a href="https://www.printfutures.com/digital-print-for-packaging-us/online-event-information">not your average virtual event! </a>The innovative platform is intuitive, easy-to-use, and will deliver the elements you know from our in-person events, and more, in a brand-new way. <br></p><p>Access the attendee list, easily request one-on-one video meetings and real-time chats with fellow participants, join active sessions and watch presentation recordings, and pull up an open seat in the Networking Lounge to join in on live networking sessions, speaker Q&As, and Thought Tables.</p><p><a href="https://www.smithers.com/event/sessions/2928">Register now for just $599</a> and hear from key industry players as they share recent innovations, emerging opportunities, and answers to questions you didn’t even know to ask.</p><p>      <br></p></div><!--F/--><div style="clear: both;"></div><!--F#2--><!--F#1--><!--F/--><!--F/--><div id="pw-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><!--F/--></div><aside class="col-lg-4 page-rail"><div id="gpt-ad-imu1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-imu1'); });</script><!--F/--></div><div id="pw-article-leaders-vote-btn" class="marko-web-gtm-slot"></div><div id="vue-1602095774368-904"><script>CMSBrowserComponents.loadComponent('#vue-1602095774368-904', 'LeadersProgram', {"contentId":21197056,"sectionAlias":"leaders-2020","open":"left","headerImgSrc":"https://img.packworld.com/files/base/pmmi/all/leaders/pw-2020.png?h=90","headerImgAlt":"Leaders in Packaging","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","mediaQueries":[{"prop":"displayCallout","value":true,"query":"(min-width: 701px)"},{"prop":"displayCallout","value":false,"query":"(min-width: 992px)"},{"prop":"columns","value":2,"query":"(max-width: 991px)"},{"prop":"open","value":null,"query":"(max-width: 991px)"},{"prop":"columns","value":1,"query":"(max-width: 700px)"}]});</script></div><div id="pw-article-01-right" class="marko-web-gtm-slot"></div><div id="pw-article-02-right" class="marko-web-gtm-slot"></div><div id="pw-article-03-right" class="marko-web-gtm-slot"></div></aside></div><!--F/--></div></div><!--F#2--><!--F#1--><!--F/--><!--F/--><div class="row mt-4"><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21197056/smithers-digital-print-for-packaging-online" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/300x250_DPP_ad.5f7dc4300dff0.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/300x250_DPP_ad.5f7dc4300dff0.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="300x250 Dpp Ad"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21197056/smithers-digital-print-for-packaging-online"><!--F#1-->Digital Print for Packaging Online<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21197056/smithers-digital-print-for-packaging-online"><!--F#1-->Taking place Oct. 12-14, 2020, DPP Online is the place to have technical discussions around commercializing digital print for the packaging industry.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13286340/smithers"><!--F#1-->Smithers<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 7th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/product/21196894/gea-group-system-maintains-and-controls-pressure-drop-through-filtration-bags" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/GEA_SANICIP_II_bag_filtration_system.5f7c94e09a72c.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/GEA_SANICIP_II_bag_filtration_system.5f7c94e09a72c.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Gea Sanicip Ii Bag Filtration System"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/product/21196894/gea-group-system-maintains-and-controls-pressure-drop-through-filtration-bags"><!--F#1-->System Maintains and Controls Pressure Drop through Filtration Bags<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/product/21196894/gea-group-system-maintains-and-controls-pressure-drop-through-filtration-bags"><!--F#1-->Promotes longer production times and reduces CIP intervals<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13373128/gea-group"><!--F#1-->GEA Group<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21196587/delta-modtech-delta-modtech-moves-into-new-corporate-headquarters" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Delta_ModTech_Move_in.5f78f620038d1.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Delta_ModTech_Move_in.5f78f620038d1.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Delta Mod Tech Move In"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21196587/delta-modtech-delta-modtech-moves-into-new-corporate-headquarters"><!--F#1-->Delta ModTech Moves into New Corporate Headquarters<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21196587/delta-modtech-delta-modtech-moves-into-new-corporate-headquarters"><!--F#1-->U.S. Converting machine manufacturer Delta ModTech moved into their new corporate headquarters in Ramsey Minnesota mid-August 2020.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13285517/delta-modtech"><!--F#1-->Delta ModTech<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/controls-automation/product/21196405/idec-corporation-upgraded-plc" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/IDEC_FC6A_EtherNetIP_press_release_PLC_Hero_2_LightsOn.5f773e7a38a19.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/IDEC_FC6A_EtherNetIP_press_release_PLC_Hero_2_LightsOn.5f773e7a38a19.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Idec Fc6 A Ether Net Ip Press Release Plc Hero 2 Lights On"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Controls & automation"><a href="/machinery/controls-automation"><!--F#1-->Controls &amp; automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21196405/idec-corporation-upgraded-plc"><!--F#1-->Upgraded PLC<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21196405/idec-corporation-upgraded-plc"><!--F#1-->IDEC Corp. added EtherNet/IP communications to its MicroSmart FC6A Plus PLC that will provide more options for end users, designers, and OEMs to integrate the FC6A Plus with many types of I/O systems and intelligent automation devices.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/controls-machine-components/company/13321110/idec-corporation"><!--F#1-->IDEC Corporation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div><div class="col-lg-4 page-rail"><div id="gpt-ad-skyscraper" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-skyscraper'); });</script><!--F/--></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21196515/promach-promach-acquires-statcodsi" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Screen_Shot_2020_10_02_at_3.28.59_PM.5f778dee08ffb.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Screen_Shot_2020_10_02_at_3.28.59_PM.5f778dee08ffb.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Screen Shot 2020 10 02 At 3 28 59 Pm"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21196515/promach-promach-acquires-statcodsi"><!--F#1-->ProMach Acquires Statco-DSI<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21196515/promach-promach-acquires-statcodsi"><!--F#1-->The acquisition expands ProMach’s line integration and engineering service capabilities for customers in the food, dairy, and beverage processing industries.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13295729/promach"><!--F#1-->ProMach<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 2nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2298e5dd3c-cc5b-441d-8982-855122f0db59%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1602095774593 class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21196484/bosch-rexroth-bosch-rexroth-launches-ecommerce-website" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2298e5dd3c-cc5b-441d-8982-855122f0db59%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/DC20008_Rexroth_BuyRexroth.com_IMAGE.5f7779401c9f3.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/DC20008_Rexroth_BuyRexroth.com_IMAGE.5f7779401c9f3.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="BuyRexroth.com provides fast access and online purchasing supported by user-friendly search, easy registration and credit card purchasing."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196484/bosch-rexroth-bosch-rexroth-launches-ecommerce-website" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2298e5dd3c-cc5b-441d-8982-855122f0db59%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Bosch Rexroth Launches E-commerce Website<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196484/bosch-rexroth-bosch-rexroth-launches-ecommerce-website" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2298e5dd3c-cc5b-441d-8982-855122f0db59%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Bosch Rexroth launches a new e-commerce portal designed to provide the easiest access to select authorized Bosch Rexroth products.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13306089/bosch-rexroth"><!--F#1-->Bosch Rexroth<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 2nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21196451/placon-placon-focuses-on-sustainability-with-solar-energy-partnership" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Solar_Panels.5f7754d0028d4.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Solar_Panels.5f7754d0028d4.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Solar Panels"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196451/placon-placon-focuses-on-sustainability-with-solar-energy-partnership"><!--F#1-->Placon Focuses on Sustainability with Solar Energy Partnership<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196451/placon-placon-focuses-on-sustainability-with-solar-energy-partnership"><!--F#1-->Placon is collaborating with MG&E to purchase locally generated, carbon free solar energy from the O’Brien Solar Fields.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/materials/blisters-clamshells/company/13321571/placon"><!--F#1-->Placon<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 2nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-4 page-rail"><div id="pw-article-04-left" class="marko-web-gtm-slot"></div></div><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21196435/nvent-electric-plc-nvent-hoffman-celebrates-75th-anniversary" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/nvent_logo.5f774d62aebaf.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/nvent_logo.5f774d62aebaf.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Nvent Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196435/nvent-electric-plc-nvent-hoffman-celebrates-75th-anniversary"><!--F#1-->nVent Hoffman Celebrates 75th Anniversary<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196435/nvent-electric-plc-nvent-hoffman-celebrates-75th-anniversary"><!--F#1-->nVent honors Hoffman Enclosures’ leadership legacy of continued innovation, quality, and service excellence.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13377501/nvent-electric-plc"><!--F#1-->nVent Electric plc<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 2nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21196398/promach-promach-acquires-statcodsi-process-systems" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/logo.5e6790ec51c5e.5f07312b433c1.5f2d4b5795e89.5f64cf27c3c08.5f773b025e1c6.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/logo.5e6790ec51c5e.5f07312b433c1.5f2d4b5795e89.5f64cf27c3c08.5f773b025e1c6.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Logo 5e6790ec51c5e 5f07312b433c1 5f2d4b5795e89 5f64cf27c3c08"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196398/promach-promach-acquires-statcodsi-process-systems"><!--F#1-->ProMach Acquires Statco-DSI Process Systems<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196398/promach-promach-acquires-statcodsi-process-systems"><!--F#1-->ProMach announced the acquisition of Statco-DSI Process Systems, a manufacturer of integrated sanitary processing systems and engineering services for the food, dairy, and beverage industries.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13295729/promach"><!--F#1-->ProMach<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 2nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/controls-automation/product/21196386/beckhoff-automation-intelligent-transport-technology" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Beckhoff_Pack_Expo_Connects_2020.5f7726ebf343d.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Beckhoff_Pack_Expo_Connects_2020.5f7726ebf343d.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Beckhoff Pack Expo Connects 2020"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Controls & automation"><a href="/machinery/controls-automation"><!--F#1-->Controls &amp; automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21196386/beckhoff-automation-intelligent-transport-technology"><!--F#1-->Intelligent Transport Technology<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21196386/beckhoff-automation-intelligent-transport-technology"><!--F#1-->See it at PACK EXPO Connects! The XPlanar system from Beckhoff, designed with free-floating movers, is a motion control concept that brings more product handling flexibility.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/controls-machine-components/company/13320978/beckhoff-automation"><!--F#1-->Beckhoff Automation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 2nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21196327/positalfraba-inc-encodermatchcom-product-selection-tool-targets-mro-needs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/PressPhoto_Posital_Encodermatch.5f762f5066f66.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/PressPhoto_Posital_Encodermatch.5f762f5066f66.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Press Photo Posital Encodermatch"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21196327/positalfraba-inc-encodermatchcom-product-selection-tool-targets-mro-needs"><!--F#1-->EncoderMatch.com Product Selection Tool Targets MRO Needs<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21196327/positalfraba-inc-encodermatchcom-product-selection-tool-targets-mro-needs"><!--F#1-->Find the replacement encoder you need quickly and easily. Minimum order quantity: One!<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13314687/positalfraba-inc"><!--F#1-->POSITAL-FRABA Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 1st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2242268d98-becc-426f-b1d4-a4e66b7f4af9%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225f4d2b40bd9306000154fdef%22%2C%22cre%22%3A%225f4d47a3176abe0001a75708%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1602095774596 class="node node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="https://cobotspot.packworld.com/" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2242268d98-becc-426f-b1d4-a4e66b7f4af9%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225f4d2b40bd9306000154fdef%22%2C%22cre%22%3A%225f4d47a3176abe0001a75708%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/5f4d4797cff7a10001c0356e/Columbia_Okura_miniPAL_680x292.jpg?crop=focalpoint&fit=crop&fp-x=0.66&fp-y=0.48&h=146&w=340" data-srcset="https://native-x.imgix.net/pmmi/5f4d4797cff7a10001c0356e/Columbia_Okura_miniPAL_680x292.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.66&fp-y=0.48&h=146&w=340 2x" class="node__image lazyload" alt="Check out The Cobot Spot from Universal Robots"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Sponsored"><!--F#2-->Sponsored<!--F/--></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="https://cobotspot.packworld.com/" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2242268d98-becc-426f-b1d4-a4e66b7f4af9%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225f4d2b40bd9306000154fdef%22%2C%22cre%22%3A%225f4d47a3176abe0001a75708%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Check out The Cobot Spot from Universal Robots<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="https://cobotspot.packworld.com/" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2242268d98-becc-426f-b1d4-a4e66b7f4af9%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225f4d2b40bd9306000154fdef%22%2C%22cre%22%3A%225f4d47a3176abe0001a75708%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Looking for automation solutions for packaging and palletizing? This is your destination for all things cobot. Whether it’s webinars, video case studies or product information, you’ll find it all in this one spot.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Aug 31st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12 mb-4"><div id="pw-article-bottom-wide" class="marko-web-gtm-slot"></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/primary-packaging/product/21196203/fogg-filler-co-rotary-spray-ball" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/3A_Design.5f75ddf250239.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/3A_Design.5f75ddf250239.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="New 3A design"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Primary packaging"><a href="/machinery/primary-packaging"><!--F#1-->Primary packaging<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/primary-packaging/product/21196203/fogg-filler-co-rotary-spray-ball"><!--F#1-->Rotary Spray Ball<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/primary-packaging/product/21196203/fogg-filler-co-rotary-spray-ball"><!--F#1-->Fogg Filler introduces a 3A approved rotary spray ball.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/capping/company/13321074/fogg-filler-co"><!--F#1-->Fogg Filler Co.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 1st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21196447/abb-acquires-codian-robotics-bv" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/ABB_Codian_Delta_Robot_Portfolio.5f775696e7766.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/ABB_Codian_Delta_Robot_Portfolio.5f775696e7766.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Abb Codian Delta Robot Portfolio"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21196447/abb-acquires-codian-robotics-bv"><!--F#1-->ABB Acquires Codian Robotics B.V.<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21196447/abb-acquires-codian-robotics-bv"><!--F#1-->The purchase builds on ABB’s industry-leading food, beverage, and logistics portfolio with a new hygienic-design line of delta robots and more.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13278523/morgan-smith"><!--F#1-->Morgan Smith<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 1st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/design/materials-containers/article/21196169/overnight-labels-inc-overnight-labels-increases-equipment-capabilities-and-facility" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Screen_Shot_2020_09_30_at_5.10.01_PM.5f750354272e8.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Screen_Shot_2020_09_30_at_5.10.01_PM.5f750354272e8.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Screen Shot 2020 09 30 At 5 10 01 Pm"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Design > Materials & containers"><a href="/design/materials-containers"><!--F#1-->Materials &amp; containers<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/design/materials-containers/article/21196169/overnight-labels-inc-overnight-labels-increases-equipment-capabilities-and-facility"><!--F#1-->Overnight Labels Increases Equipment, Capabilities, and Facility<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/design/materials-containers/article/21196169/overnight-labels-inc-overnight-labels-increases-equipment-capabilities-and-facility"><!--F#1-->Expansion includes a new Mosaic-equipped HP digital press, silk-screen printing capabilities, and an increase in its building footprint to 37,500 sq ft.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/digital-printing/company/13325188/overnight-labels-inc"><!--F#1-->Overnight Labels, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/robotics/article/21196163/roeq-sensorequipped-amrs-for-conveyor-transfer" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/GuardCom__273a1000__Smaller.5f74f2254c29b.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/GuardCom__273a1000__Smaller.5f74f2254c29b.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="The ROEQ GuardCom"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Robotics"><a href="/machinery/robotics"><!--F#1-->Robotics<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/robotics/article/21196163/roeq-sensorequipped-amrs-for-conveyor-transfer"><!--F#1-->Sensor-Equipped AMRs for Conveyor Transfer<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/robotics/article/21196163/roeq-sensorequipped-amrs-for-conveyor-transfer"><!--F#1-->New GuardCom sensor technology from ROEQ allows for instant communication between the company’s top-roller conveyors, located on top of mobile robots, with stationery robots, without the use of Wi-Fi.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21104538/roeq"><!--F#1-->ROEQ<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/robotics/product/21196145/piab-usa-inc-robotic-carton-clamp-tool" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/CartonClampTool.5f74cfc09a788.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/CartonClampTool.5f74cfc09a788.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Carton Clamp Tool"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Robotics"><a href="/machinery/robotics"><!--F#1-->Robotics<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/robotics/product/21196145/piab-usa-inc-robotic-carton-clamp-tool"><!--F#1-->Robotic Carton Clamp Tool<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/robotics/product/21196145/piab-usa-inc-robotic-carton-clamp-tool"><!--F#1-->Piab’s EOAT robotic carton clamp tool is designed to increase efficiency and decrease production time. It can handle boxes, crates, and trays and has a payload of up to 50kg/110bs (with lift assist).<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/controls-machine-components/company/13322178/piab-usa-inc"><!--F#1-->PIAB USA Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[4]--><div data-gam-path="/152023730/pw_imu_3" data-gam-size="[300,250]" data-gam-collapse="true" id="div-gpt-ad-1602095774573-396" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw_imu_3', [300,250], 'div-gpt-ad-1602095774573-396').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1602095774573-396'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21196140/active-and-intelligent-packaging-industry-association-aipia-smart-packaging-virtual-exhibition-opens-october-7" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/AIPIA.5f74c52dededc.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/AIPIA.5f74c52dededc.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Aipia"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196140/active-and-intelligent-packaging-industry-association-aipia-smart-packaging-virtual-exhibition-opens-october-7"><!--F#1-->AIPIA Smart Packaging Virtual Exhibition Opens October 7<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196140/active-and-intelligent-packaging-industry-association-aipia-smart-packaging-virtual-exhibition-opens-october-7"><!--F#1-->AIPA will open its Smart Packaging demonstration area of the AIPIA Virtual Congress for a special one day live event on October 7.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13364637/active-and-intelligent-packaging-industry-association"><!--F#1-->Active and Intelligent Packaging Industry Association<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21197120/krones-launches-krones-process-group-north-america" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Krones_Inc_headquarters.5f7de8d81c258.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/10/Krones_Inc_headquarters.5f7de8d81c258.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Krones Inc Headquarters"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21197120/krones-launches-krones-process-group-north-america"><!--F#1-->Krones Launches Krones Process Group North America<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21197120/krones-launches-krones-process-group-north-america"><!--F#1-->The move follows the company's acquisitions of Trans-Market, LLC; Javlyn Process Systems, LLC; and W.M. Sprinkman Corp.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13278523/morgan-smith"><!--F#1-->Morgan Smith<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21196089/perfect-pallets-inc-perfect-pallets-acquires-pdq-plastics-pallet-molds" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/PP_PDQ_SD4840_SuperD_Blue.5f74927bc6b6c.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/PP_PDQ_SD4840_SuperD_Blue.5f74927bc6b6c.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Pp Pdq Sd4840 Super D Blue"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196089/perfect-pallets-inc-perfect-pallets-acquires-pdq-plastics-pallet-molds"><!--F#1-->Perfect Pallets Acquires PDQ Plastics’ Pallet Molds<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21196089/perfect-pallets-inc-perfect-pallets-acquires-pdq-plastics-pallet-molds"><!--F#1-->Perfect Pallets, Inc. announces the acquisition of the Super D pallet molds and equipment from PDQ Plastics.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21196088/perfect-pallets-inc"><!--F#1-->Perfect Pallets, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21197056 page--content-news"><!--F#1--><div id="vue-1602095774643-448"><script>CMSBrowserComponents.loadComponent('#vue-1602095774643-448', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Supplier News</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21127469/an-ecofriendly-alternative-to-sixpack-plastic-rings" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/04/KeelClip_Bud_Light_copy_2.5e8e0f8f05c78.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/04/KeelClip_Bud_Light_copy_2.5e8e0f8f05c78.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Anheuser-Busch InBev, one of the largest brewers in the world, will use KeelClip in its U.K. market this spring for some of its brands, including Bud Light. Photo courtesy of Graphic Packaging International."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21127469/an-ecofriendly-alternative-to-sixpack-plastic-rings"><!--F#1-->An Eco-Friendly Alternative to Six-Pack Plastic Rings<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21127469/an-ecofriendly-alternative-to-sixpack-plastic-rings"><!--F#1-->KeelClip’s paperboard technology delivers sustainability, branding, and functionality benefits that may convince brands to ditch single-use plastic can carriers for good.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13277155/maya-norris"><!--F#1-->Maya Norris<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 29th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/controls-automation/product/21195943/siemens-usa-servodrive-system" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Simatic_micro_drive_300dpi.5f73445f7f08d.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Simatic_micro_drive_300dpi.5f73445f7f08d.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Simatic Micro Drive 300dpi"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Controls & automation"><a href="/machinery/controls-automation"><!--F#1-->Controls &amp; automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195943/siemens-usa-servodrive-system"><!--F#1-->Servo-Drive System<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195943/siemens-usa-servodrive-system"><!--F#1-->Siemens extends its drive systems line in the safety extra-low-voltage range for 24-48 V EC motors with the addition of the Simatic Micro-Drive servo drive.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13316402/siemens-usa"><!--F#1-->Siemens USA<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 29th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/stainless_steel_bmq__1_.5f71e878e2a67.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/stainless_steel_bmq__1_.5f71e878e2a67.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Stainless Steel Bmq (1)"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification"><!--F#1-->Regal Beloit's Gear Reducer Receives IP69K Certification<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification"><!--F#1-->Regal Beloit Corp. announced that its Grove Gear Stainless Steel Worm Gear Reducer achieved third party IP69K certification.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/conveying-accumulation/company/13367298/regal-beloit-corporation"><!--F#1-->Regal Beloit Corporation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 28th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/controls-automation/product/21195755/microtrace-llc-authentication-platform" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Microtrace_Summit_PR.5f71ef0cee8f8.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Microtrace_Summit_PR.5f71ef0cee8f8.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Microtrace Summit Pr"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Controls & automation"><a href="/machinery/controls-automation"><!--F#1-->Controls &amp; automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195755/microtrace-llc-authentication-platform"><!--F#1-->Authentication Platform<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195755/microtrace-llc-authentication-platform"><!--F#1-->The Summit Authentication Platform from Microtrace provides an easy-to-use method to ensure genuine products are moving through the supply chain, from manufacturing facilities to retail locations, including verifying consumables at point of use.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13285940/microtrace-llc"><!--F#1-->Microtrace, LLC<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 28th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/PEC-2020/product/21195609/robatech-usa-inc-hotmelt-adhesive-application-head" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Robatech_SpeedStar_Compact_edited_1.5f6e2e2828fa6.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Robatech_SpeedStar_Compact_edited_1.5f6e2e2828fa6.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Robatech Speed Star Compact Edited 1"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="PEC 2020"><a href="/PEC-2020"><!--F#1-->PEC 2020<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195609/robatech-usa-inc-hotmelt-adhesive-application-head"><!--F#1-->Hot-Melt Adhesive Application Head<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195609/robatech-usa-inc-hotmelt-adhesive-application-head"><!--F#1-->See it at PACK EXPO Connects! Robatech will showcase the SpeedStar Compact hot-melt adhesive application head with up to 800 switching cycles/sec. It is available as a single- or multihead, short or long version.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/adhesive-application/company/13320872/robatech-usa-inc"><!--F#1-->Robatech USA Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/controls-automation/product/21195555/regal-beloit-corporation-condition-monitoring-device" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Regal_iCOF.5f6e00a13e110.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Regal_iCOF.5f6e00a13e110.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Regal I Cof"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Controls & automation"><a href="/machinery/controls-automation"><!--F#1-->Controls &amp; automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195555/regal-beloit-corporation-condition-monitoring-device"><!--F#1-->Condition Monitoring Device<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195555/regal-beloit-corporation-condition-monitoring-device"><!--F#1-->Regal Beloit introduces the System Plast iCOF condition monitoring device designed to measure the coefficient of friction of a chain or belt while it is running. It can be mounted on a conveyor and integrated in the line control system.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/conveying-accumulation/company/13367298/regal-beloit-corporation"><!--F#1-->Regal Beloit Corporation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/PEC-2020/product/21195528/colordyne-technologies-pigmentbased-digital-printer" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/A3_No_Hood_Arrow_Chassis_c1_1.5f6de175ce937.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/A3_No_Hood_Arrow_Chassis_c1_1.5f6de175ce937.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="A3 No Hood Arrow Chassis C1 1"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="PEC 2020"><a href="/PEC-2020"><!--F#1-->PEC 2020<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195528/colordyne-technologies-pigmentbased-digital-printer"><!--F#1-->Pigment-Based Digital Printer<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195528/colordyne-technologies-pigmentbased-digital-printer"><!--F#1-->Arrow Systems launches the ArrowJet Aqua 330R, a high-speed, roll-to-roll digital printer that uses aqueous pigment ink-jet technology for resolutions up to 1600 x 1600 dpi and print speeds to 150 ft/min.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13364287/colordyne-technologies"><!--F#1-->Colordyne Technologies<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21195367/material-transfer-storage-inc-material-transfer-doubles-production-space" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/MaterialTransfer_logo.5f6c8a2e24f1c.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/MaterialTransfer_logo.5f6c8a2e24f1c.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Material Transfer Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195367/material-transfer-storage-inc-material-transfer-doubles-production-space"><!--F#1-->Material Transfer Doubles Production Space<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195367/material-transfer-storage-inc-material-transfer-doubles-production-space"><!--F#1-->Material Transfer & Storage completed an expansion that doubles its assembly space and enables additional processes to be brought in-house.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/container-handling-feeding-unscrambling/company/13323109/material-transfer-storage-inc"><!--F#1-->Material Transfer & Storage, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 24th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/workforce/news/21195136/key-technology-inc-key-technology-appoints-director-of-marketing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Key_Marco_Azzaretti.5f6a3316c1e64.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Key_Marco_Azzaretti.5f6a3316c1e64.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Key Marco Azzaretti"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Workforce"><a href="/issues/workforce"><!--F#1-->Workforce<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/workforce/news/21195136/key-technology-inc-key-technology-appoints-director-of-marketing"><!--F#1-->Key Technology Appoints Director of Marketing<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/workforce/news/21195136/key-technology-inc-key-technology-appoints-director-of-marketing"><!--F#1-->Key Technology appointed Marco Azzaretti Director of Marketing. He will be responsible for marketing strategies and initiatives that will promote the company’s digital sorting, conveying, and process automation solutions worldwide.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13276060/key-technology-inc"><!--F#1-->Key Technology, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 22nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/PEC-2020/product/21195074/orion-packaging-systems-stretch-wrapping-system" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Orion_MA_DX2_LoPro_Drag_Chain_Conveyor_System.5f6a0f84223ab.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Orion_MA_DX2_LoPro_Drag_Chain_Conveyor_System.5f6a0f84223ab.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Orion Ma Dx2 Lo Pro Drag Chain Conveyor System"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="PEC 2020"><a href="/PEC-2020"><!--F#1-->PEC 2020<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195074/orion-packaging-systems-stretch-wrapping-system"><!--F#1-->Stretch Wrapping System<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195074/orion-packaging-systems-stretch-wrapping-system"><!--F#1-->See it at PACK EXPO Connects! Orion Packaging will showcase the MA-DX2 dual carriage stretch-wrapping system that uses dual 30 in. Insta-Thread film carriages and 28 rpm counter-balanced rotary arms to wrap up to 100 pallets/hr.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/stretch-wrapping/company/13320896/orion-packaging-systems"><!--F#1-->Orion Packaging Systems<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 22nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[10]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194981/shemesh-automation-shemesh-to-unveil-canister-wipes-machinery" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/canister_wipes_stuffer.5f68f409c8947.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/canister_wipes_stuffer.5f68f409c8947.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Canister Wipes Stuffer"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194981/shemesh-automation-shemesh-to-unveil-canister-wipes-machinery"><!--F#1-->Shemesh to Unveil Canister Wipes Machinery<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194981/shemesh-automation-shemesh-to-unveil-canister-wipes-machinery"><!--F#1-->Shemesh Automation will demonstrate a 200 ppm total solution canister wipes line at its $4MM showroom and spares inventory facility to selected market participants during the second half of 2021.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21194982/shemesh-automation"><!--F#1-->Shemesh Automation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 22nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[11]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21195001/paktech-paktech-announces-membership-in-us-plastics-pact" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/755271130.20200813.facebook_tiles.v3_3.5f690239d6c4f.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/755271130.20200813.facebook_tiles.v3_3.5f690239d6c4f.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="755271130 20200813 facebook Tiles v3 3"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195001/paktech-paktech-announces-membership-in-us-plastics-pact"><!--F#1-->PakTech Announces Membership in U.S. Plastics Pact<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195001/paktech-paktech-announces-membership-in-us-plastics-pact"><!--F#1-->PakTech announces its participation in the U.S. Plastics Pact, a multi-sector public-private collaborative aimed at creating a circular economy for plastics in the U.S.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/multipacking-shrink-bundling/company/13321880/paktech"><!--F#1-->PakTech<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 21st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1602095774662-4"><script>CMSBrowserComponents.loadComponent('#vue-1602095774662-4', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in Supplier News","componentName":"content-load-more-flow","componentInput":{"aliases":["supplier-news"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":63699,"excludeContentIds":[21197056],"limit":12,"queryName":"LoadMore","after":"MjExOTUwMDE"},"pageInput":{"for":"content","id":21197056,"type":"news"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=60" srcset="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/pw-about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/pw-contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/pw-terms-use" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2020 PMMI Media Group. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->