<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.99fa44bb.js"></script><link rel="stylesheet" href="/dist/css/index.8be6d03e.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TK8WXJR');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://pmmi.native-x.parameter1.com' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>Regal Beloit's Gear Reducer Receives IP69K Certification | Packaging World</title><meta name="description" property="og:description" item-prop="description" content="Regal Beloit Corp. announced that its Grove Gear Stainless Steel Worm Gear Reducer achieved third party IP69K certification."><link rel="canonical" href="https://www.packworld.com/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification"><meta property="og:title" item-prop="name" content="Regal Beloit's Gear Reducer Receives IP69K Certification"><meta name="image" property="og:image" item-prop="image" content="https://img.packworld.com/files/base/pmmi/all/image/2020/09/stainless_steel_bmq__1_.5f71e878e2a67.png?auto=format&fit=max&w=1200"><!--F#0--><meta property="og:url" content="https://www.packworld.com/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification"><!--F/--><meta property="og:site_name" content="Packaging World"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Regal Beloit's Gear Reducer Receives IP69K Certification"><meta name="twitter:description" content="Regal Beloit Corp. announced that its Grove Gear Stainless Steel Worm Gear Reducer achieved third party IP69K certification."><meta name="twitter:image:src" content="https://img.packworld.com/files/base/pmmi/all/image/2020/09/stainless_steel_bmq__1_.5f71e878e2a67.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Sep 28th, 2020"><meta property="article:modified_time" content="Sep 28th, 2020"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification","query_string":"","content":{"id":21195748,"type":"news","name":"Regal Beloit's Gear Reducer Receives IP69K Certification","published":"2020-09-28T17:41:20.000Z"},"created_by":{"id":"5db7314f71f5c751008b4625","username":"izavala","firstName":"Iris","lastName":"Zavala"},"company":{"id":13367298,"name":"Regal Beloit Corporation"},"section":{"id":63699,"name":"Supplier News","alias":"supplier-news","fullName":"Supplier News"},"section_hierarchy":[{"id":63699,"name":"Supplier News","alias":"supplier-news"}],"taxonomy":[{"id":2008387,"type":"Category","name":"Controls & machine components","fullName":"Category: Packaging machinery > Controls & machine components (2008387)"}],"authors":[]});</script><!--F/--><!--F/--><!--F/--><!--F/--><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw_leaderboard', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-leaderboard').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/pw_imu_1', [300,250], 'gpt-ad-imu1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/pw_skyscraper', [300,600], 'gpt-ad-skyscraper').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21195748').setTargeting('cont_type', 'news').setTargeting('companies', '13367298|13367298').setTargeting('Company', '13367298').setTargeting('primary_cats', ["Packaging machinery"]).setTargeting('secondary_cats', ["Controls  machine components"]).setTargeting('tertiary_cats', []); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1601442910277,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification').setTargeting('host', 'www|packworld|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1601442910277-69"><script>CMSBrowserComponents.loadComponent('#vue-1601442910277-69', 'CommonGTMTrackLeaders', {});</script></div><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1601442910277-741"><script>CMSBrowserComponents.loadComponent('#vue-1601442910277-741', 'RevealAdListener', {});</script></div><div id="vue-1601442910277-478"><script>CMSBrowserComponents.loadComponent('#vue-1601442910277-478', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1601442910277-32"><script>CMSBrowserComponents.loadComponent('#vue-1601442910277-32', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=45" srcset="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=90 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/machinery" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Machinery</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/design" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Design</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/issues" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Issues</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/pw-event-calendar" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Events</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/pw-newsletters-mainnav" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Newsletters</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="https://cobotspot.packworld.com" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Collaborative Robots</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/machinery" class="site-menu__link"><!--F#1--><span class="site-menu__label">Machinery</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/design" class="site-menu__link"><!--F#1--><span class="site-menu__label">Design</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/issues" class="site-menu__link"><!--F#1--><span class="site-menu__label">Issues</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/page/contract-packaging-magazine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contract Packaging</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-event-calendar" class="site-menu__link"><!--F#1--><span class="site-menu__label">Events</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/downloads" class="site-menu__link"><!--F#1--><span class="site-menu__label">Downloads</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-newsletters" class="site-menu__link"><!--F#1--><span class="site-menu__label">Newsletters</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/magazine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Magazine</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/leaders" class="site-menu__link"><!--F#1--><span class="site-menu__label">Leaders in Packaging</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/packaging-associations" class="site-menu__link"><!--F#1--><span class="site-menu__label">Packaging Associations</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmi.org/hall-of-fame" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Hall of Fame</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/webinars" class="site-menu__link"><!--F#1--><span class="site-menu__label">Webinars</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://cobotspot.packworld.com" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Collaborative Robots</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/pw/reprints-and-permissions" class="site-menu__link"><!--F#1--><span class="site-menu__label">Reprints</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-terms-use" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section site-menu__section--social-icons"><!--F#1--><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><!--F/--></div><!--F/--></aside><div class="document-container-header"><!--F#20--><div id="gpt-ad-leaderboard" class="ad-container ad-container--above-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-leaderboard'); });</script><!--F/--></div><div id="pw-article-top-below-head" class="marko-web-gtm-slot marko-web-gtm-slot--above-container"></div><!--F/--></div><!--F/--><div class="document-container"><article class="page page--content page--content-21195748 page--content-news"><!--F#1--><!--F#6--><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li><li class="breadcrumb-item"><!--F#3[1]--><a href="/supplier-news" title="Supplier News"><!--F#1-->Supplier News<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">Regal Beloit's Gear Reducer Receives IP69K Certification</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">Regal Beloit Corp. announced that its Grove Gear Stainless Steel Worm Gear Reducer achieved third party IP69K certification.</p><!--F/--><p class="supplier-disclaimer">This content was submitted directly to this website by the supplier.</p><div class="page-attribution"><!--F#1--><!--F#0--><!--F/--><!--F#0--><!--F/--><div class="page-attribution__content-company-name"><!--F#0--><span class="page-attribution__content-name"><a href="/leaders/machinery/conveying-accumulation/company/13367298/regal-beloit-corporation"><!--F#1-->Regal Beloit Corporation<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Sep 28th, 2020</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="page-image page-image--primary-image-inline"><!--F#1--><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/stainless_steel_bmq__1_.5f71e878e2a67.png?auto=format&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/stainless_steel_bmq__1_.5f71e878e2a67.png?auto=format&dpr=2&w=250 2x" class="page-image__image lazyload" alt="Stainless Steel Bmq (1)" data-image-id="5f71e879f3ca050e068b4583"></div><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>      The Grove Gear Stainless Steel Worm Gear Reducer now joins the Hub City<sup> </sup>Hera Stainless Steel Gear Drive, Sealmaster PN Gold Mounted Bearings, and the Leeson<sup> </sup>Extreme Duck<sup> </sup>Ultra Motor as third party IP69K-certified products from Regal. Together, these four products provide a complete washdown solution for food and beverage, pharmaceutical and chemical processing applications.</p><p>  Ingress Protection (IP) Marking rates the degree of protection provided by mechanical casings and electrical enclosures against intrusion, dust, accidental contact, and water. It is published by the International Electrotechnical Commission (IEC). The IP69K rating is for high-pressure, high-temperature washdown applications. Enclosures conforming to it must not only be dust-tight, but also able to withstand high pressure and steam cleaning.</p><p>  “Traditionally, IP ratings have been used for electrical components, but the industry is starting to recognize the benefit of IP rating for power transmission components,” said David Silverman, product manager of worm gearing at <a href="https://www.regalbeloit.com/">Regal</a>. “This allows our customers to have a better understanding of the product capabilities for specification purposes. We are pleased that the Grove Gear Stainless Steel Worm Gear Reducer now carries the formal IP69K certification.”    </p><hr><p>    <a href="https://www.packexpointernational.com/connects" title="https://www.packexpointernational.com/connects"><b><i>PACK EXPO Connects</i></b></a><b><i>–November 9-13. Now more than ever, packaging and processing professionals need solutions for a rapidly changing world, and the power of the PACK EXPO brand delivers the decision makers you need to reach. Attendee </i></b><a href="https://peconnects20.mapyourshow.com/8_0/login/register.cfm"><b><i>registration</i></b></a><b><i> is open now.</i></b>    </p><hr></div><!--F/--><div style="clear: both;"></div><!--F#2--><!--F#1--><!--F#1--><div class="node-list mt-3"><div class="node-list__header"><!--F#1--><!--F#1-->Companies in this article<!--F/--><!--F/--></div><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><div class="node node--flush node--company-content-type"><div class="node__contents"><!--F#1--><div class="node__body"><!--F#1--><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="http://www.regalbeloit.com?utm_source=Website&utm_medium=PMMI%20Media%20Group" target="_blank" rel="noopener"><!--F#1-->Regal Beloit Corporation<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><div id="pw-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><!--F/--></div><aside class="col-lg-4 page-rail"><div id="gpt-ad-imu1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-imu1'); });</script><!--F/--></div><div id="pw-article-leaders-vote-btn" class="marko-web-gtm-slot"></div><div id="vue-1601442910307-774"><script>CMSBrowserComponents.loadComponent('#vue-1601442910307-774', 'LeadersProgram', {"contentId":21195748,"sectionAlias":"leaders-2020","open":"left","headerImgSrc":"https://img.packworld.com/files/base/pmmi/all/leaders/pw-2020.png?h=90","headerImgAlt":"Leaders in Packaging","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","mediaQueries":[{"prop":"displayCallout","value":true,"query":"(min-width: 701px)"},{"prop":"displayCallout","value":false,"query":"(min-width: 992px)"},{"prop":"columns","value":2,"query":"(max-width: 991px)"},{"prop":"open","value":null,"query":"(max-width: 991px)"},{"prop":"columns","value":1,"query":"(max-width: 700px)"}]});</script></div><div id="pw-article-01-right" class="marko-web-gtm-slot"></div><div id="pw-article-02-right" class="marko-web-gtm-slot"></div><div id="pw-article-03-right" class="marko-web-gtm-slot"></div></aside></div><!--F/--></div></div><!--F#2--><!--F#1--><!--F#1--><!--F/--><!--F/--><!--F/--><div class="row mt-4"><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/controls-automation/product/21195943/siemens-usa-servodrive-system" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Simatic_micro_drive_300dpi.5f73445f7f08d.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Simatic_micro_drive_300dpi.5f73445f7f08d.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Simatic Micro Drive 300dpi"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Controls & automation"><a href="/machinery/controls-automation"><!--F#1-->Controls &amp; automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195943/siemens-usa-servodrive-system"><!--F#1-->Servo-Drive System<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195943/siemens-usa-servodrive-system"><!--F#1-->Siemens extends its drive systems line in the safety extra-low-voltage range for 24-48 V EC motors with the addition of the Simatic Micro-Drive servo drive.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13316402/siemens-usa"><!--F#1-->Siemens USA<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 29th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/stainless_steel_bmq__1_.5f71e878e2a67.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/stainless_steel_bmq__1_.5f71e878e2a67.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Stainless Steel Bmq (1)"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification"><!--F#1-->Regal Beloit's Gear Reducer Receives IP69K Certification<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195748/regal-beloit-corporation-regal-beloits-gear-reducer-receives-ip69k-certification"><!--F#1-->Regal Beloit Corp. announced that its Grove Gear Stainless Steel Worm Gear Reducer achieved third party IP69K certification.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/conveying-accumulation/company/13367298/regal-beloit-corporation"><!--F#1-->Regal Beloit Corporation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 28th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/controls-automation/product/21195755/microtrace-llc-authentication-platform" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Microtrace_Summit_PR.5f71ef0cee8f8.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Microtrace_Summit_PR.5f71ef0cee8f8.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Microtrace Summit Pr"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Controls & automation"><a href="/machinery/controls-automation"><!--F#1-->Controls &amp; automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195755/microtrace-llc-authentication-platform"><!--F#1-->Authentication Platform<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195755/microtrace-llc-authentication-platform"><!--F#1-->The Summit Authentication Platform from Microtrace provides an easy-to-use method to ensure genuine products are moving through the supply chain, from manufacturing facilities to retail locations, including verifying consumables at point of use.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13285940/microtrace-llc"><!--F#1-->Microtrace, LLC<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 28th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/PEC-2020/product/21195609/robatech-usa-inc-hotmelt-adhesive-application-head" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Robatech_SpeedStar_Compact_edited_1.5f6e2e2828fa6.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Robatech_SpeedStar_Compact_edited_1.5f6e2e2828fa6.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Robatech Speed Star Compact Edited 1"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="PEC 2020"><a href="/PEC-2020"><!--F#1-->PEC 2020<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195609/robatech-usa-inc-hotmelt-adhesive-application-head"><!--F#1-->Hot-Melt Adhesive Application Head<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195609/robatech-usa-inc-hotmelt-adhesive-application-head"><!--F#1-->See it at PACK EXPO Connects! Robatech will showcase the SpeedStar Compact hot-melt adhesive application head with up to 800 switching cycles/sec. It is available as a single- or multihead, short or long version.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/adhesive-application/company/13320872/robatech-usa-inc"><!--F#1-->Robatech USA Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div><div class="col-lg-4 page-rail"><div id="gpt-ad-skyscraper" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-skyscraper'); });</script><!--F/--></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/controls-automation/product/21195555/regal-beloit-corporation-condition-monitoring-device" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Regal_iCOF.5f6e00a13e110.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Regal_iCOF.5f6e00a13e110.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Regal I Cof"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Controls & automation"><a href="/machinery/controls-automation"><!--F#1-->Controls &amp; automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195555/regal-beloit-corporation-condition-monitoring-device"><!--F#1-->Condition Monitoring Device<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21195555/regal-beloit-corporation-condition-monitoring-device"><!--F#1-->Regal Beloit introduces the System Plast iCOF condition monitoring device designed to measure the coefficient of friction of a chain or belt while it is running. It can be mounted on a conveyor and integrated in the line control system.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/conveying-accumulation/company/13367298/regal-beloit-corporation"><!--F#1-->Regal Beloit Corporation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%225fabef36-d93b-4257-8ba9-b8d498e4c4c8%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225f31a7ef394c750001d33ac9%22%2C%22cre%22%3A%225f31a85ecd6ac00001b4761d%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1601442910427 class="node node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="https://packworld.dragonforms.com/roboticsplaybook?oly_enc_id=@{encrypted_customer_id}@&pk=PW_Playbook_NativeAd" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225fabef36-d93b-4257-8ba9-b8d498e4c4c8%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225f31a7ef394c750001d33ac9%22%2C%22cre%22%3A%225f31a85ecd6ac00001b4761d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/5f31a8595cac7400012a5e43/RoboticsPlaybook%20Native%20ad%5B2%5D.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=146&w=340" data-srcset="https://native-x.imgix.net/pmmi/5f31a8595cac7400012a5e43/RoboticsPlaybook%20Native%20ad%5B2%5D.png?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=146&w=340 2x" class="node__image lazyload" alt="Considering Packaging Robotics? Read This First"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Sponsored"><!--F#2-->Sponsored<!--F/--></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="https://packworld.dragonforms.com/roboticsplaybook?oly_enc_id=@{encrypted_customer_id}@&pk=PW_Playbook_NativeAd" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225fabef36-d93b-4257-8ba9-b8d498e4c4c8%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225f31a7ef394c750001d33ac9%22%2C%22cre%22%3A%225f31a85ecd6ac00001b4761d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Considering Packaging Robotics? Read This First<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="https://packworld.dragonforms.com/roboticsplaybook?oly_enc_id=@{encrypted_customer_id}@&pk=PW_Playbook_NativeAd" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225fabef36-d93b-4257-8ba9-b8d498e4c4c8%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225f31a7ef394c750001d33ac9%22%2C%22cre%22%3A%225f31a85ecd6ac00001b4761d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Packaging World’s Packaging Robotics Playbook provides a non-biased look at robotics trends, factors when weighing options across your line and get-it-right tips for your team. Download the 49-page report today!<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Aug 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21195367/material-transfer-storage-inc-material-transfer-doubles-production-space" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/MaterialTransfer_logo.5f6c8a2e24f1c.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/MaterialTransfer_logo.5f6c8a2e24f1c.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Material Transfer Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195367/material-transfer-storage-inc-material-transfer-doubles-production-space"><!--F#1-->Material Transfer Doubles Production Space<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195367/material-transfer-storage-inc-material-transfer-doubles-production-space"><!--F#1-->Material Transfer & Storage completed an expansion that doubles its assembly space and enables additional processes to be brought in-house.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/container-handling-feeding-unscrambling/company/13323109/material-transfer-storage-inc"><!--F#1-->Material Transfer & Storage, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 24th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-4 page-rail"><div id="pw-article-04-left" class="marko-web-gtm-slot"></div></div><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/workforce/news/21195136/key-technology-inc-key-technology-appoints-director-of-marketing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Key_Marco_Azzaretti.5f6a3316c1e64.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Key_Marco_Azzaretti.5f6a3316c1e64.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Key Marco Azzaretti"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Workforce"><a href="/issues/workforce"><!--F#1-->Workforce<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/workforce/news/21195136/key-technology-inc-key-technology-appoints-director-of-marketing"><!--F#1-->Key Technology Appoints Director of Marketing<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/workforce/news/21195136/key-technology-inc-key-technology-appoints-director-of-marketing"><!--F#1-->Key Technology appointed Marco Azzaretti Director of Marketing. He will be responsible for marketing strategies and initiatives that will promote the company’s digital sorting, conveying, and process automation solutions worldwide.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13276060/key-technology-inc"><!--F#1-->Key Technology, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 22nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/PEC-2020/product/21195074/orion-packaging-systems-stretch-wrapping-system" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Orion_MA_DX2_LoPro_Drag_Chain_Conveyor_System.5f6a0f84223ab.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Orion_MA_DX2_LoPro_Drag_Chain_Conveyor_System.5f6a0f84223ab.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Orion Ma Dx2 Lo Pro Drag Chain Conveyor System"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="PEC 2020"><a href="/PEC-2020"><!--F#1-->PEC 2020<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195074/orion-packaging-systems-stretch-wrapping-system"><!--F#1-->Stretch Wrapping System<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21195074/orion-packaging-systems-stretch-wrapping-system"><!--F#1-->See it at PACK EXPO Connects! Orion Packaging will showcase the MA-DX2 dual carriage stretch-wrapping system that uses dual 30 in. Insta-Thread film carriages and 28 rpm counter-balanced rotary arms to wrap up to 100 pallets/hr.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/stretch-wrapping/company/13320896/orion-packaging-systems"><!--F#1-->Orion Packaging Systems<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 22nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194981/shemesh-automation-shemesh-to-unveil-canister-wipes-machinery" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/canister_wipes_stuffer.5f68f409c8947.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/canister_wipes_stuffer.5f68f409c8947.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Canister Wipes Stuffer"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194981/shemesh-automation-shemesh-to-unveil-canister-wipes-machinery"><!--F#1-->Shemesh to Unveil Canister Wipes Machinery<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194981/shemesh-automation-shemesh-to-unveil-canister-wipes-machinery"><!--F#1-->Shemesh Automation will demonstrate a 200 ppm total solution canister wipes line at its $4MM showroom and spares inventory facility to selected market participants during the second half of 2021.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21194982/shemesh-automation"><!--F#1-->Shemesh Automation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 22nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21195001/paktech-paktech-announces-membership-in-us-plastics-pact" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/755271130.20200813.facebook_tiles.v3_3.5f690239d6c4f.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/755271130.20200813.facebook_tiles.v3_3.5f690239d6c4f.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="755271130 20200813 facebook Tiles v3 3"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195001/paktech-paktech-announces-membership-in-us-plastics-pact"><!--F#1-->PakTech Announces Membership in U.S. Plastics Pact<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21195001/paktech-paktech-announces-membership-in-us-plastics-pact"><!--F#1-->PakTech announces its participation in the U.S. Plastics Pact, a multi-sector public-private collaborative aimed at creating a circular economy for plastics in the U.S.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/multipacking-shrink-bundling/company/13321880/paktech"><!--F#1-->PakTech<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 21st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22ef7225f4-34ec-497c-adca-1157e1dfe6cc%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1601442910419 class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194969/toray-plastics-america-inc-toray-plastics-announces-new-appointments" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22ef7225f4-34ec-497c-adca-1157e1dfe6cc%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/ChristopherRoy.5f68e31507e9d.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/ChristopherRoy.5f68e31507e9d.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Christopher Roy"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194969/toray-plastics-america-inc-toray-plastics-announces-new-appointments" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22ef7225f4-34ec-497c-adca-1157e1dfe6cc%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Toray Plastics Announces New Appointments<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194969/toray-plastics-america-inc-toray-plastics-announces-new-appointments" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22ef7225f4-34ec-497c-adca-1157e1dfe6cc%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Toray Plastics announced that Christopher Roy was appointed Executive Vice President, Matt Brown was appointed Vice President and General Manager, Lumirror Div., and Chris Nothnagle was appointed Senior Director of Sales and Marketing, Lumirror Div.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13293149/toray-plastics-america-inc"><!--F#1-->Toray Plastics (America), Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 21st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12 mb-4"><div id="pw-article-bottom-wide" class="marko-web-gtm-slot"></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194891/foam-fabricators-inc-foam-fabricators-announces-strategic-investment-in-rational-packaging" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/foam_nf1_300x211.5f68a6aaa189d.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/foam_nf1_300x211.5f68a6aaa189d.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Foam Nf1 300x211"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194891/foam-fabricators-inc-foam-fabricators-announces-strategic-investment-in-rational-packaging"><!--F#1-->Foam Fabricators Announces Strategic Investment in Rational Packaging<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194891/foam-fabricators-inc-foam-fabricators-announces-strategic-investment-in-rational-packaging"><!--F#1-->Foam Fabricators Inc. a designer and manufacturer of custom protective packaging solutions, announced a strategic investment in Rational Packaging, LLC, a designer and manufacturer of recyclable, paperboard-based structural packaging components.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21194889/foam-fabricators-inc"><!--F#1-->Foam Fabricators Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 21st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194720/promach-promach-acquires-panther-industries" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/logo.5e6790ec51c5e.5f07312b433c1.5f2d4b5795e89.5f64cf27c3c08.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/logo.5e6790ec51c5e.5f07312b433c1.5f2d4b5795e89.5f64cf27c3c08.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194720/promach-promach-acquires-panther-industries"><!--F#1-->ProMach Acquires Panther Industries<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194720/promach-promach-acquires-panther-industries"><!--F#1-->ProMach’s acquisition of Panther Industries will expand its labeling capabilities into key strategic areas including ecommerce, distribution, manufacturing, warehouse, fulfillment, third party logistics (3PL), and more.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13295729/promach"><!--F#1-->ProMach<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 18th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194632/hp-inc-hp-introduces-molded-fiber-tooling-solution" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/HP_MF_HP_Tools_PMD.5f63a6507f5a5.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/HP_MF_HP_Tools_PMD.5f63a6507f5a5.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Hp Mf Hp Tools Pmd"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194632/hp-inc-hp-introduces-molded-fiber-tooling-solution"><!--F#1-->HP Introduces Molded Fiber Tooling Solution<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194632/hp-inc-hp-introduces-molded-fiber-tooling-solution"><!--F#1-->HP unveils an innovative and environmentally-friendly tooling solution for molded fiber manufacturers that includes its new HP Molded Fiber Advanced Tooling technology.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/cartoning/company/13322056/hp-inc"><!--F#1-->HP Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 18th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194643/primex-design-fabrication-primex-design-fabrication-employees-step-up-for-pandemic-response" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Primex.5f63b7d3ec365.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Primex.5f63b7d3ec365.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Primex"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194643/primex-design-fabrication-primex-design-fabrication-employees-step-up-for-pandemic-response"><!--F#1-->Primex Design & Fabrication Employees Step Up for Pandemic Response<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194643/primex-design-fabrication-primex-design-fabrication-employees-step-up-for-pandemic-response"><!--F#1-->Primex Design & Fabrication has continued operating since April in response to the Covid-19 pandemic. It has been producing its PrimexProtect line of PPE and social distancing products for medical personnel, first responders, and more.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21194644/primex-design-fabrication"><!--F#1-->Primex Design & Fabrication<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 18th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/product/21194640/pepperlfuchs-pepperlfuchs-reveals-newly-integrated-devicemaster-products" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/EC_JS_20200706_04_Group_Image_Serial_Gateways_DeviceMaster.5f63b40d6e54d.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/EC_JS_20200706_04_Group_Image_Serial_Gateways_DeviceMaster.5f63b40d6e54d.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Ec Js 20200706 04 Group Image Serial Gateways Device Master"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/product/21194640/pepperlfuchs-pepperlfuchs-reveals-newly-integrated-devicemaster-products"><!--F#1-->Pepperl+Fuchs Reveals Newly Integrated  DeviceMaster Products<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/product/21194640/pepperlfuchs-pepperlfuchs-reveals-newly-integrated-devicemaster-products"><!--F#1-->DeviceMaster gateways link the world of serial communication to Internet of Things.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13305774/pepperlfuchs"><!--F#1-->Pepperl+Fuchs<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 17th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[4]--><div data-gam-path="/152023730/pw_imu_3" data-gam-size="[300,250]" data-gam-collapse="true" id="div-gpt-ad-1601442910402-480" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw_imu_3', [300,250], 'div-gpt-ad-1601442910402-480').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1601442910402-480'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/controls-automation/product/21194600/nord-gear-corp-industrial-gear-drives" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/CUS_NORD_USA_MAXXDRIVE_XT_INDUSTRIAL_GEAR_UNITS_A_POWERFUL_DRIVE_UNITS_FOR_HEAVY_DUTY_CONVEYOR_BELTS_2.5f63843821d0f.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/CUS_NORD_USA_MAXXDRIVE_XT_INDUSTRIAL_GEAR_UNITS_A_POWERFUL_DRIVE_UNITS_FOR_HEAVY_DUTY_CONVEYOR_BELTS_2.5f63843821d0f.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Nord Usa Maxxdrive Xt Industrial Gear Unit"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Controls & automation"><a href="/machinery/controls-automation"><!--F#1-->Controls &amp; automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21194600/nord-gear-corp-industrial-gear-drives"><!--F#1-->Industrial Gear Drives<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/controls-automation/product/21194600/nord-gear-corp-industrial-gear-drives"><!--F#1-->The two-stage MAXXDRIVE XT right-angle gear drives from Nord are designed for heavy-duty conveyor belt applications in the bulk material handling industry.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13308562/nord-gear-corp"><!--F#1-->NORD Gear Corporation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 17th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194531/inx-international-ink-co-inxs-renee-schouten-named-president-of-imdpa" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Renee_Schouten.5f635b06dd602.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Renee_Schouten.5f635b06dd602.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Renee Schouten"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194531/inx-international-ink-co-inxs-renee-schouten-named-president-of-imdpa"><!--F#1-->INX’s Renee Schouten Named President of IMDPA<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194531/inx-international-ink-co-inxs-renee-schouten-named-president-of-imdpa"><!--F#1-->Renee Schouten, Director of Marketing, INX International, was named president of the International Metal Decorating and Packaging Association.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/digital-printing/company/13324191/inx-international-ink-co"><!--F#1-->INX International Ink Co.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 17th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194458/banner-engineering-corp-banner-engineering-launches-business-unit" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Application_Image___Smart_Solutions___Condition_Monitoring.5f623e05c1b11.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Application_Image___Smart_Solutions___Condition_Monitoring.5f623e05c1b11.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Application Image Smart Solutions Condition Monitoring"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194458/banner-engineering-corp-banner-engineering-launches-business-unit"><!--F#1-->Banner Engineering Launches Business Unit<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194458/banner-engineering-corp-banner-engineering-launches-business-unit"><!--F#1-->Banner Engineering launches new business unit, SmartSolutions, featuring easy-to install, integrated, and customizable IIoT kits of its sensors, wireless solutions, and LED lighting.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/controls-machine-components/company/13321768/banner-engineering-corp"><!--F#1-->Banner Engineering Corp.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 16th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21195748 page--content-news"><!--F#1--><div id="vue-1601442910453-25"><script>CMSBrowserComponents.loadComponent('#vue-1601442910453-25', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Supplier News</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/design/materials-containers/product/21194294/rayonier-advanced-materials-foodservice-bag" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/RAY_D4416_Product_Sheet_edited_1.5f60ec73ccb09.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/RAY_D4416_Product_Sheet_edited_1.5f60ec73ccb09.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Ray D4416 Product Sheet Edited 1"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Design > Materials & containers"><a href="/design/materials-containers"><!--F#1-->Materials &amp; containers<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/design/materials-containers/product/21194294/rayonier-advanced-materials-foodservice-bag"><!--F#1-->Foodservice Bag<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/design/materials-containers/product/21194294/rayonier-advanced-materials-foodservice-bag"><!--F#1-->Rayonier Advanced Materials offers the FDA-compliant Envirosmart foodservice bag made from 100% recovered wood. Available in rolls, it is a sustainable foodservice bag option for flat or pinch bottom bags serving the QSR market.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13378024/rayonier-advanced-materials"><!--F#1-->Rayonier Advanced Materials<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 15th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194286/speedee-packaging-machinery-inc-speedee-expands-sales-team" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Jessica_Bartlett.5f60e5e33e244.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Jessica_Bartlett.5f60e5e33e244.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Jessica Bartlett"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194286/speedee-packaging-machinery-inc-speedee-expands-sales-team"><!--F#1-->Spee-Dee Expands Sales Team<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194286/speedee-packaging-machinery-inc-speedee-expands-sales-team"><!--F#1-->Jessica Bartlett was named Regional Sales Manager, Midwest, for Spee-Dee Packaging Machinery.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/container-handling-feeding-unscrambling/company/13321298/speedee-packaging-machinery-inc"><!--F#1-->Spee-Dee Packaging Machinery, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 15th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery/secondary-end-of-line/product/21194170/arpac-llc-top-seal-shrink-wrapper" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Arpac.5f5fbf90cd549.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Arpac.5f5fbf90cd549.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Arpac"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery > Secondary/end-of-line"><a href="/machinery/secondary-end-of-line"><!--F#1-->Secondary/end-of-line<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery/secondary-end-of-line/product/21194170/arpac-llc-top-seal-shrink-wrapper"><!--F#1-->Top Seal Shrink Wrapper<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery/secondary-end-of-line/product/21194170/arpac-llc-top-seal-shrink-wrapper"><!--F#1-->Arpac introduces the top seal shrink wrapper ideal for handling stand-up product running speeds up to 200 fpm.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/multipacking-shrink-bundling/company/13320957/arpac-llc"><!--F#1-->ARPAC LLC<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 15th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194162/yaskawa-america-inc-yaskawa-and-phoenix-contact-announce-partnership" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/layout_set_logo.5f5fae6c716f4.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/layout_set_logo.5f5fae6c716f4.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Layout Set Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194162/yaskawa-america-inc-yaskawa-and-phoenix-contact-announce-partnership"><!--F#1-->Yaskawa and Phoenix Contact Announce Partnership<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194162/yaskawa-america-inc-yaskawa-and-phoenix-contact-announce-partnership"><!--F#1-->Yaskawa and Phoenix Contact announce an agreement to utilize PLCnext Technology from Phoenix Contact in the development of the next generation machine controller and PLC platform realizing the i3-Mechatronics solution concept lead by Yaskawa.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/controls-machine-components/company/13321874/yaskawa-america-inc"><!--F#1-->Yaskawa America, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 14th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/PEC-2020/product/21175074/quest-industrial-robotic-case-packer" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Quest_Pack_Expo_2020.5f5cf5b67f035.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Quest_Pack_Expo_2020.5f5cf5b67f035.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Quest Pack Expo 2020"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="PEC 2020"><a href="/PEC-2020"><!--F#1-->PEC 2020<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21175074/quest-industrial-robotic-case-packer"><!--F#1-->Robotic Case Packer<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21175074/quest-industrial-robotic-case-packer"><!--F#1-->See it at PACK EXPO Connects! Quest Industrial will showcase its Quik Pick high-speed robotic case packer.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21120018/quest-industrial"><!--F#1-->Quest Industrial<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 14th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21175153/pi-north-america-pi-north-america-announces-website-expansion-to-the-spanish-language" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/PINA.5f5f68b0c25d4.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/PINA.5f5f68b0c25d4.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Pina"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21175153/pi-north-america-pi-north-america-announces-website-expansion-to-the-spanish-language"><!--F#1-->PI North America Announces Website Expansion to the Spanish Language<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21175153/pi-north-america-pi-north-america-announces-website-expansion-to-the-spanish-language"><!--F#1-->PI North America, the non-profit member-supported organization for PROFIBUS and PROFINET technologies in North America, announces an expansion of its website to the Spanish language.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13305782/pi-north-america"><!--F#1-->PI North America<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 14th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/PEC-2020/product/21175073/ossid-llc-semiautomatic-tray-sealer" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/ReeTray_30_angle.5f5cf20b93e75.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/ReeTray_30_angle.5f5cf20b93e75.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Ree Tray 30 Angle"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="PEC 2020"><a href="/PEC-2020"><!--F#1-->PEC 2020<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21175073/ossid-llc-semiautomatic-tray-sealer"><!--F#1-->Semi-Automatic Tray Sealer<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21175073/ossid-llc-semiautomatic-tray-sealer"><!--F#1-->See it at PACK EXPO Connects! Ossid will showcase its Reepack ReeTray 30 semi-automatic tray sealer that offers three types of sealing: ambient tray, MAP, and VSP.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13286044/ossid-llc"><!--F#1-->Ossid LLC<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 14th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21175022/rbex-rbex-names-new-president" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Craig_Francisco.5f5bcdd3e71d0.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Craig_Francisco.5f5bcdd3e71d0.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Craig Francisco"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21175022/rbex-rbex-names-new-president"><!--F#1-->RōBEX Names New President<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21175022/rbex-rbex-names-new-president"><!--F#1-->Craig Francisco was named President of RōBEX. He will lead and manage the day-to-day operations of the company and its three business units: Automation & Robotics, Industrial Services and Annealing Lehr installation & maintenance for glassmakers.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21095678/rbex"><!--F#1-->RōBEX<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/PEC-2020/product/21174989/matrix-packaging-machinery-vffs-bagger" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Matrix_Elete_Premier.5f5bb7a9eaf72.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Matrix_Elete_Premier.5f5bb7a9eaf72.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Matrix Elete Premier"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="PEC 2020"><a href="/PEC-2020"><!--F#1-->PEC 2020<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21174989/matrix-packaging-machinery-vffs-bagger"><!--F#1-->Vf/f/s Bagger<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/PEC-2020/product/21174989/matrix-packaging-machinery-vffs-bagger"><!--F#1-->See it at PACK EXPO Connects! Matrix Packaging Machinery will showcase its Elete Premier vf/f/s bagger designed to produce various bag sizes and multiple package styles, such as pillow, gusset, quad, and flat bottom.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/form-fill-seal-vertical/company/13321164/matrix-packaging-machinery"><!--F#1-->Matrix Packaging Machinery<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/e-commerce/product/21174825/autoguide-mobile-robots-autonomous-mobile-robot" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/MAX_N_High_Bay.5f5a573b85feb.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/MAX_N_High_Bay.5f5a573b85feb.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Max N High Bay"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > E-commerce"><a href="/issues/e-commerce"><!--F#1-->E-commerce<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/e-commerce/product/21174825/autoguide-mobile-robots-autonomous-mobile-robot"><!--F#1-->Autonomous Mobile Robot<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/e-commerce/product/21174825/autoguide-mobile-robots-autonomous-mobile-robot"><!--F#1-->AutoGuide Mobile Robots launches the AutoGuide MAX-N High Bay autonomous counterbalanced forklift that can travel up to 4 mph and lift 2,400-lb payloads up to 36 ft.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21174820/autoguide-mobile-robots"><!--F#1-->AutoGuide Mobile Robots<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[10]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21174920/nelipak-healthcare-packaging-nelipak-laboratory-services-receives-isoiec-17025-accreditation" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Nelipak_logo.5f5b7eee97da2.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Nelipak_logo.5f5b7eee97da2.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Nelipak Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21174920/nelipak-healthcare-packaging-nelipak-laboratory-services-receives-isoiec-17025-accreditation"><!--F#1-->Nelipak Laboratory Services Receives ISO/IEC 17025 Accreditation<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21174920/nelipak-healthcare-packaging-nelipak-laboratory-services-receives-isoiec-17025-accreditation"><!--F#1-->Nelipak Laboratory Services announced its Clara, Ireland laboratory received ISO/IEC 17025 accreditation from the Irish National Accreditation Board (INAB).<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13288492/nelipak-healthcare-packaging"><!--F#1-->Nelipak Healthcare Packaging<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[11]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21174847/gertex-solutions-inc-gertex-solutions-acquires-impak-packaging-systems" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Gertex_Logo.5f5a75d56e783.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/09/Gertex_Logo.5f5a75d56e783.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Gertex Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21174847/gertex-solutions-inc-gertex-solutions-acquires-impak-packaging-systems"><!--F#1-->Gertex Solutions Acquires Impak Packaging Systems<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21174847/gertex-solutions-inc-gertex-solutions-acquires-impak-packaging-systems"><!--F#1-->Gertex Solutions Inc. announced the acquisition of Toronto-based Impak Packaging Systems Inc.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21174843/gertex-solutions-inc"><!--F#1-->Gertex Solutions Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1601442910473-10"><script>CMSBrowserComponents.loadComponent('#vue-1601442910473-10', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in Supplier News","componentName":"content-load-more-flow","componentInput":{"aliases":["supplier-news"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":63699,"excludeContentIds":[21195748],"limit":12,"queryName":"LoadMore","after":"MjExNzQ4NDc"},"pageInput":{"for":"content","id":21195748,"type":"news"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=60" srcset="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/pw-about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/pw-contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/pw-terms-use" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2020 PMMI Media Group. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->