<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.bd1a356a.js"></script><link rel="stylesheet" href="/dist/css/index.09d219ca.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TK8WXJR');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://pmmi.native-x.io' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>CNG’s Lindenmeyr Munroe Division Acquired Wilcox Paper | Packaging World</title><meta name="description" property="og:description" item-prop="description" content="Central National Gottesman Inc. (CNG) announced that its Lindenmeyr Munroe division acquired the business of Wilcox Paper."><link rel="canonical" href="https://www.packworld.com/supplier-news/news/21118406/central-national-gottesman-inc-cng-cngs-lindenmeyr-munroe-division-acquired-wilcox-paper"><meta property="og:title" item-prop="name" content="CNG’s Lindenmeyr Munroe Division Acquired Wilcox Paper"><meta name="image" property="og:image" item-prop="image" content="https://img.packworld.com/files/base/pmmi/all/image/2020/02/central_national_gottesman_owler_20190515_155714_original.5e567d8a1d4bc.png?auto=format&amp;fit=max&amp;w=1200"><!--F#0--><meta property="og:url" content="https://www.packworld.com/supplier-news/news/21118406/central-national-gottesman-inc-cng-cngs-lindenmeyr-munroe-division-acquired-wilcox-paper"><!--F/--><meta property="og:site_name" content="Packaging World"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="CNG’s Lindenmeyr Munroe Division Acquired Wilcox Paper"><meta name="twitter:description" content="Central National Gottesman Inc. (CNG) announced that its Lindenmeyr Munroe division acquired the business of Wilcox Paper."><meta name="twitter:image:src" content="https://img.packworld.com/files/base/pmmi/all/image/2020/02/central_national_gottesman_owler_20190515_155714_original.5e567d8a1d4bc.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Feb 26th, 2020"><meta property="article:modified_time" content="Feb 26th, 2020"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/supplier-news/news/21118406/central-national-gottesman-inc-cng-cngs-lindenmeyr-munroe-division-acquired-wilcox-paper","query_string":"","content":{"id":21118406,"type":"news","name":"CNG’s Lindenmeyr Munroe Division Acquired Wilcox Paper","published":"2020-02-26T14:16:12.000Z"},"created_by":{"id":"5db7314f71f5c751008b4625","username":"izavala","firstName":"Iris","lastName":"Zavala"},"company":{"id":21118407,"name":"Central National Gottesman Inc. (CNG)"},"section":{"id":63699,"name":"Supplier News","alias":"supplier-news","fullName":"Supplier News"},"section_hierarchy":[{"id":63699,"name":"Supplier News","alias":"supplier-news"}],"taxonomy":[{"id":2008430,"type":"Category","name":"Wood/paper/organic","fullName":"Category: Packaging materials > Wood/paper/organic (2008430)"},{"id":2008428,"type":"Category","name":"Plastics/resins","fullName":"Category: Packaging materials > Plastics/resins (2008428)"}],"authors":[]});</script><!--F/--><!--F/--><!--F/--><!--F/--><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw_leaderboard', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-leaderboard').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/pw_imu_1', [300,250], 'gpt-ad-imu1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/pw_skyscraper', [300,600], 'gpt-ad-skyscraper').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21118406').setTargeting('cont_type', 'news').setTargeting('companies', '21118407|21118407').setTargeting('Company', '21118407').setTargeting('primary_cats', '["Packaging materials"]').setTargeting('secondary_cats', '["Wood/paper/organic","Plastics/resins"]').setTargeting('tertiary_cats', '[]'); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1582772574016,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/supplier-news/news/21118406/central-national-gottesman-inc-cng-cngs-lindenmeyr-munroe-division-acquired-wilcox-paper').setTargeting('host', 'www|packworld|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1582772574016-845"><script>CMSBrowserComponents.loadComponent('#vue-1582772574016-845', 'CommonGTMTrackLeaders', {});</script></div><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1582772574016-798"><script>CMSBrowserComponents.loadComponent('#vue-1582772574016-798', 'RevealAdListener', {});</script></div><div id="vue-1582772574016-677"><script>CMSBrowserComponents.loadComponent('#vue-1582772574016-677', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1582772574016-321"><script>CMSBrowserComponents.loadComponent('#vue-1582772574016-321', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=45" srcset="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=90 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&amp;oly_enc_id=@{encrypted_customer_id}@&amp;omedasite=PPWnew" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/machinery" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Machinery</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/design" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Design</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/issues" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Issues</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/pw-event-calendar" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Events</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/downloads" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Downloads</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/machinery" class="site-menu__link"><!--F#1--><span class="site-menu__label">Machinery</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/design" class="site-menu__link"><!--F#1--><span class="site-menu__label">Design</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/issues" class="site-menu__link"><!--F#1--><span class="site-menu__label">Issues</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/page/contract-packaging-magazine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contract Packaging</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-event-calendar" class="site-menu__link"><!--F#1--><span class="site-menu__label">Events</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/downloads" class="site-menu__link"><!--F#1--><span class="site-menu__label">Downloads</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/leaders" class="site-menu__link"><!--F#1--><span class="site-menu__label">Leaders in Packaging</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/packaging-associations" class="site-menu__link"><!--F#1--><span class="site-menu__label">Packaging Associations</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmi.org/hall-of-fame" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Hall of Fame</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/webinars" class="site-menu__link"><!--F#1--><span class="site-menu__label">Webinars</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&amp;oly_enc_id=@{encrypted_customer_id}@&amp;omedasite=PPWnew" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/pw-terms-use" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section site-menu__section--social-icons"><!--F#1--><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><!--F/--></div><!--F/--></aside><div class="document-container-header"><!--F#20--><div id="gpt-ad-leaderboard" class="ad-container ad-container--above-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-leaderboard'); });</script><!--F/--></div><div id="pw-article-top-below-head" class="marko-web-gtm-slot marko-web-gtm-slot--above-container"></div><!--F/--></div><!--F/--><div class="document-container"><article class="page page--content page--content-21118406 page--content-news"><!--F#1--><!--F#6--><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li><li class="breadcrumb-item"><!--F#3[1]--><a href="/supplier-news" title="Supplier News"><!--F#1-->Supplier News<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">CNG’s Lindenmeyr Munroe Division Acquired Wilcox Paper</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">Central National Gottesman Inc. (CNG) announced that its Lindenmeyr Munroe division acquired the business of Wilcox Paper.</p><!--F/--><p class="supplier-disclaimer">This content was submitted directly to this website by the supplier.</p><div class="page-attribution"><!--F#1--><!--F#0--><!--F/--><!--F#0--><!--F/--><div class="page-attribution__content-company-name"><!--F#0--><span class="page-attribution__content-name"><a href="/home/company/21118407/central-national-gottesman-inc-cng"><!--F#1-->Central National Gottesman Inc. (CNG)<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Feb 26th, 2020</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="page-image page-image--primary-image-inline"><!--F#1--><div class="page-image__wrapper"><img data-image-id="5e567d8a0b4db5f8198b460c" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/central_national_gottesman_owler_20190515_155714_original.5e567d8a1d4bc.png?auto=format&amp;w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/central_national_gottesman_owler_20190515_155714_original.5e567d8a1d4bc.png?auto=format&amp;dpr=2&amp;w=250 2x" class="page-image__image lazyload" alt="Central National Gottesman Owler 20190515 155714 Original"></div><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>      Wilcox Paper has been serving the <span class="xn-location">Minnesota</span> market since 1923 and specializes in the sale and distribution of printing and writing graphic paper products.</p><p>  "As <a href="http://www.cng-inc.com">CNG</a> continues to expand its product offerings and geographic reach, we remain committed to our core customers in the commercial printing market," said <span class="xn-person">Andrew Wallach</span>, CNG President and Chief Executive Officer. "With the acquisition of Wilcox, we welcome a talented and knowledgeable team of professionals who have an excellent reputation for customer service in the region." </p><p>  Wallach added that Wilcox President <span class="xn-person">Terry Hudy</span> will join the company's existing operations in <span class="xn-location">Fridley, Minn.</span> in a new senior sales role. The business will operate from 200,000 sq-ft of warehouse space in <span class="xn-location">Fridley</span>. The combined businesses will operate under the Lindenmeyr Munroe name and will continue to serve customers throughout <span class="xn-location">Minnesota</span> and the surrounding states.   </p><p>  "With Terry and his team in place, we expect a seamless transition for customers and suppliers," said Lindenmeyr Munroe President <span class="xn-person">William Meany</span>. "Our customers in <span class="xn-location">Minnesota</span> and the surrounding states will benefit from our core strengths of customer service, product availability and technological capability. We are excited to expand our business in this important market."    <br></p></div><!--F/--><div style="clear: both;"></div><!--F#2--><!--F#1--><!--F#1--><div class="node-list mt-3"><div class="node-list__header"><!--F#1--><!--F#1-->Companies in this article<!--F/--><!--F/--></div><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><div class="node node--flush node--company-content-type"><div class="node__contents"><!--F#1--><div class="node__body"><!--F#1--><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="http://www.cng-inc.com" target="_blank" rel="noopener"><!--F#1-->Central National Gottesman Inc. (CNG)<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><div id="pw-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><!--F/--></div><aside class="col-lg-4 page-rail"><div id="gpt-ad-imu1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-imu1'); });</script><!--F/--></div><div id="pw-article-leaders-vote-btn" class="marko-web-gtm-slot"></div><div id="vue-1582772574039-873"><script>CMSBrowserComponents.loadComponent('#vue-1582772574039-873', 'LeadersProgram', {"contentId":21118406,"sectionAlias":"leaders-2020","open":"left","headerImgSrc":"https://img.packworld.com/files/base/pmmi/all/leaders/pw-2020.png?h=90","headerImgAlt":"Leaders in Packaging","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","mediaQueries":[{"prop":"displayCallout","value":true,"query":"(min-width: 701px)"},{"prop":"displayCallout","value":false,"query":"(min-width: 992px)"},{"prop":"columns","value":2,"query":"(max-width: 991px)"},{"prop":"open","value":null,"query":"(max-width: 991px)"},{"prop":"columns","value":1,"query":"(max-width: 700px)"}]});</script></div><div id="pw-article-01-right" class="marko-web-gtm-slot"></div><div id="pw-article-02-right" class="marko-web-gtm-slot"></div><div id="pw-article-03-right" class="marko-web-gtm-slot"></div></aside></div><!--F/--></div></div><!--F#2--><!--F#1--><!--F#1--><!--F/--><!--F/--><!--F/--><div class="row mt-4"><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/design/news/21118608/flexible-packaging-association-the-flexible-packaging-association-launches-new-website" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/FPAlogo.5e56c1205ad70.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/FPAlogo.5e56c1205ad70.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Fp Alogo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Design"><a href="/design"><!--F#1-->Design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/design/news/21118608/flexible-packaging-association-the-flexible-packaging-association-launches-new-website"><!--F#1-->The Flexible Packaging Association Launches New Website<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/design/news/21118608/flexible-packaging-association-the-flexible-packaging-association-launches-new-website"><!--F#1-->The Flexible Packaging Association (FPA) launched a new, more streamlined and user-friendly website.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13306539/flexible-packaging-association"><!--F#1-->Flexible Packaging Association<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 26th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21118557/msw-packaging-msw-packaging-adds-to-leadership-team" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/msw.5e56ae35480e7.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/msw.5e56ae35480e7.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Msw"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21118557/msw-packaging-msw-packaging-adds-to-leadership-team"><!--F#1-->MSW Packaging Adds to Leadership Team<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21118557/msw-packaging-msw-packaging-adds-to-leadership-team"><!--F#1-->MSW Packaging, Inc., a full service contract packaging company, announced that David DeAngelis joined the company as Executive Vice President.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13324213/msw-packaging"><!--F#1-->MSW Packaging<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 26th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21118090/blueprint-automation-blueprint-automation-hires-vp-of-sales-for-latin-america" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/mariopino2.5e5527d7d6b74.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/mariopino2.5e5527d7d6b74.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Mariopino2"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21118090/blueprint-automation-blueprint-automation-hires-vp-of-sales-for-latin-america"><!--F#1-->Blueprint Automation Hires VP of Sales for Latin America<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21118090/blueprint-automation-blueprint-automation-hires-vp-of-sales-for-latin-america"><!--F#1-->Blueprint Automation (BPA) hired Mario Pino as Vice President of Sales for Latin America.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/cartoning/company/13320993/blueprint-automation"><!--F#1-->BluePrint Automation (BPA)<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21117835/the-bradman-lake-group-bradman-lake-announces-promotions-within-its-management-team" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/ian_mcdermott.5e53ecf16d80e.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/ian_mcdermott.5e53ecf16d80e.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Ian McDermott, Group Operations Director"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21117835/the-bradman-lake-group-bradman-lake-announces-promotions-within-its-management-team"><!--F#1-->Bradman Lake Announces Promotions Within its Management Team<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21117835/the-bradman-lake-group-bradman-lake-announces-promotions-within-its-management-team"><!--F#1-->The Bradman Lake Group, packaging equipment manufacturer, promoted Ian McDermott to Group Operations Director and Patrick Dwyer to President of Bradman Lake Inc.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13286424/the-bradman-lake-group"><!--F#1-->The Bradman Lake group<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 24th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div><div class="col-lg-4 page-rail"><div id="gpt-ad-skyscraper" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-skyscraper'); });</script><!--F/--></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21117132/multiconveyor-conveyor-accumulates-nonrounds-using-pneumatic-sweeper-arm" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Accumulation_Sweep_by_Multi_Conveyor_low_res.5e4d8efa821ad.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Accumulation_Sweep_by_Multi_Conveyor_low_res.5e4d8efa821ad.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Accumulation Sweep By Multi Conveyor Low Res"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21117132/multiconveyor-conveyor-accumulates-nonrounds-using-pneumatic-sweeper-arm"><!--F#1-->Conveyor Accumulates Non-Rounds Using Pneumatic Sweeper Arm<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21117132/multiconveyor-conveyor-accumulates-nonrounds-using-pneumatic-sweeper-arm"><!--F#1-->Multi-Conveyor designed a stainless steel table-top and plastic belt conveyor system featuring pneumatic pusher sweep arm accumulation tables designed for non-round plastic bottles.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/conveying-accumulation/company/13363597/multiconveyor"><!--F#1-->Multi-Conveyor<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 19th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%223118d070-3493-456f-a661-cb2fd53ba757%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225df10bc58a65bc000156dabc%22%2C%22cre%22%3A%225df10c04b2dc800001ed5662%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1582772574160 class="node node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%223118d070-3493-456f-a661-cb2fd53ba757%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225df10bc58a65bc000156dabc%22%2C%22cre%22%3A%225df10c04b2dc800001ed5662%22%2C%22kv%22%3A%7B%7D%7D" href="https://www.pmmi.org/hall-of-fame" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://fortnight.imgix.net/pmmi/5df10bfab2dc800001ed55f9/Hall-of-Fame.jpg?crop=focalpoint&amp;fit=crop&amp;fp-x=0.51&amp;fp-y=0.05&amp;h=146&amp;w=340" data-srcset="https://fortnight.imgix.net/pmmi/5df10bfab2dc800001ed55f9/Hall-of-Fame.jpg?crop=focalpoint&amp;dpr=2&amp;fit=crop&amp;fp-x=0.51&amp;fp-y=0.05&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Industry award to honor packaging and processing professionals"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Sponsored"><!--F#2-->Sponsored<!--F/--></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%223118d070-3493-456f-a661-cb2fd53ba757%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225df10bc58a65bc000156dabc%22%2C%22cre%22%3A%225df10c04b2dc800001ed5662%22%2C%22kv%22%3A%7B%7D%7D" href="https://www.pmmi.org/hall-of-fame"><!--F#1-->Industry award to honor packaging and processing professionals<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%223118d070-3493-456f-a661-cb2fd53ba757%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%225df10bc58a65bc000156dabc%22%2C%22cre%22%3A%225df10c04b2dc800001ed5662%22%2C%22kv%22%3A%7B%7D%7D" href="https://www.pmmi.org/hall-of-fame"><!--F#1-->Beginning March 3, PMMI will accept nominations for the Packaging & Processing Hall of Fame. Since 1971, this prestigious award has recognized some of the most distinguished contributors to industry. Learn more »<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 11th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21116719/heat-and-control-inc-heat-and-control-exhibiting-at-pack-expo-east" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/PR_HeatandControl_FastBack.5e4c1477ca7bd.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/PR_HeatandControl_FastBack.5e4c1477ca7bd.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="FastBack&amp;circledR; Horizontal Motion Conveyor"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21116719/heat-and-control-inc-heat-and-control-exhibiting-at-pack-expo-east"><!--F#1-->Heat and Control Exhibiting at PACK EXPO East<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21116719/heat-and-control-inc-heat-and-control-exhibiting-at-pack-expo-east"><!--F#1-->Heat and Control, Inc., an equipment manufacturer and food processing industry supplier, will be exhibiting at PACK EXPO East, Booth #1001.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/form-fill-seal-vertical/company/13324959/heat-and-control-inc"><!--F#1-->Heat and Control, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 18th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-4 page-rail"><div id="pw-article-04-left" class="marko-web-gtm-slot"></div></div><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21116605/motion-control-robotics-motion-controls-robotics-employees-join-the-fanuc-presidents-circle" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Lang_and_Ellenberger_Join_the_FANUC_President___s_Circle_4.5e4bf40087373.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Lang_and_Ellenberger_Join_the_FANUC_President___s_Circle_4.5e4bf40087373.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Scott Lang, President (left) and Tom Ellenberger, Vice President (right)"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21116605/motion-control-robotics-motion-controls-robotics-employees-join-the-fanuc-presidents-circle"><!--F#1-->Motion Controls Robotics Management Joins the Fanuc President’s Circle<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21116605/motion-control-robotics-motion-controls-robotics-employees-join-the-fanuc-presidents-circle"><!--F#1-->Motion Controls Robotics’ Scott Lang and Tim Ellenberger were awarded the Fanuc President’s Circle of Achievement Award.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13312698/motion-control-robotics"><!--F#1-->Motion Control Robotics<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 18th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21116206/heat-and-control-inc-heat-and-control-opens-russian-office" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Esther.5e46f305115df.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Esther.5e46f305115df.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Esther Mekjan, Regional Sales Manager, Russia"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21116206/heat-and-control-inc-heat-and-control-opens-russian-office"><!--F#1-->Heat and Control Opens Russian Office<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21116206/heat-and-control-inc-heat-and-control-opens-russian-office"><!--F#1-->Heat and Control announces the opening of its Moscow office, its newest site and its first in Russia.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/form-fill-seal-vertical/company/13324959/heat-and-control-inc"><!--F#1-->Heat and Control, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 14th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/product/21116044/chromatic-technologies-inc-technology-achieves-hpp-verification-at-individual-package-level" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/CTI_printable_BlindSpotz_HPP_verification_technology.5e45fa4077fc3.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/CTI_printable_BlindSpotz_HPP_verification_technology.5e45fa4077fc3.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Cti Printable Blind Spotz Hpp Verification Technology"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/product/21116044/chromatic-technologies-inc-technology-achieves-hpp-verification-at-individual-package-level"><!--F#1-->Technology Achieves HPP Verification at Individual Package Level<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/product/21116044/chromatic-technologies-inc-technology-achieves-hpp-verification-at-individual-package-level"><!--F#1-->Validates proper pressure and time for single packages<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13277877/chromatic-technologies-inc"><!--F#1-->Chromatic Technologies Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 13th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21115936/avery-dennison-avery-dennison-launches-rpet-liner" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Avery.5e45a04a71495.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Avery.5e45a04a71495.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Avery"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21115936/avery-dennison-avery-dennison-launches-rpet-liner"><!--F#1-->Avery Dennison Launches rPET Liner<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21115936/avery-dennison-avery-dennison-launches-rpet-liner"><!--F#1-->Avery Dennison announces the launch of its rPET content liner, becoming the first rPET liner in North America designed for FSC®-certified semi-gloss paper facestock.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13369715/avery-dennison"><!--F#1-->Avery Dennison<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 13th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2261d3c445-3ea6-4e50-a418-dd6e2aa7dec2%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1582772574179 class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2261d3c445-3ea6-4e50-a418-dd6e2aa7dec2%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D" href="/supplier-news/news/21115836/busch-llc-busch-vacuum-pumps-for-chinese-hospitals" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Image_Vacuum_pumps_for_Chinese_Hospital.5e4570269b00d.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Image_Vacuum_pumps_for_Chinese_Hospital.5e4570269b00d.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Image Vacuum Pumps For Chinese Hospital"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2261d3c445-3ea6-4e50-a418-dd6e2aa7dec2%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D" href="/supplier-news/news/21115836/busch-llc-busch-vacuum-pumps-for-chinese-hospitals"><!--F#1-->Busch Vacuum Pumps for Chinese Hospitals<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2261d3c445-3ea6-4e50-a418-dd6e2aa7dec2%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D" href="/supplier-news/news/21115836/busch-llc-busch-vacuum-pumps-for-chinese-hospitals"><!--F#1-->Twelve Busch Vacuum large vacuum pumps were delivered to two new hospitals in Wuhan to support the treatment of patients infected with the corona virus.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13276369/busch-llc"><!--F#1-->Busch LLC<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 13th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12 mb-4"><div id="pw-article-bottom-wide" class="marko-web-gtm-slot"></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21115009/alliedflex-technologies-inc-alliedflex-technologies-and-bossar-packaging-announce-north-american-sales-and-marketing-alliance" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/AGF_l79pGsF7_rpvIuhXpuGyjkw1uWdMeRfXGysbtg_s900_c_k_c0xffffffff_no_rj_mo.5e4178c95d4a4.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/AGF_l79pGsF7_rpvIuhXpuGyjkw1uWdMeRfXGysbtg_s900_c_k_c0xffffffff_no_rj_mo.5e4178c95d4a4.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Agf L79p Gs F7 Rpv Iuh Xpu Gyjkw1u Wd Me Rf X Gysbtg=s900 C K C0xffffffff No Rj Mo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21115009/alliedflex-technologies-inc-alliedflex-technologies-and-bossar-packaging-announce-north-american-sales-and-marketing-alliance"><!--F#1-->AlliedFlex and Bossar Announce Sales and Marketing Alliance<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21115009/alliedflex-technologies-inc-alliedflex-technologies-and-bossar-packaging-announce-north-american-sales-and-marketing-alliance"><!--F#1-->Bossar Packaging, SA, Barcelona, has partnered with AlliedFlex Technologies as its exclusive North American Sales and Marketing Partner to handle its complete Pouch Packaging Systems Program.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/bag-pouch-fill-seal-pre-made/company/13321711/alliedflex-technologies-inc"><!--F#1-->ALLIEDFLEX Technologies, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/design/news/21114454/great-lakes-label-embossed-labels-for-wine-and-spirits" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Untitled.5e3c33e10ff90.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Untitled.5e3c33e10ff90.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Ch&amp;acirc;teau Gaby labels produced by Great Lakes Label"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Design"><a href="/design"><!--F#1-->Design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/design/news/21114454/great-lakes-label-embossed-labels-for-wine-and-spirits"><!--F#1-->Embossed Labels for Wine and Spirits<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/design/news/21114454/great-lakes-label-embossed-labels-for-wine-and-spirits"><!--F#1-->Great Lakes Label offers embossed labels for wine and spirits using digital and flexographic presses. It uses UV and/or water based inks with up to 14 color printing capability to create the labels.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21114006/great-lakes-label"><!--F#1-->Great Lakes Label<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21114414/krones-inc-krones-contipure-aseptbloc-receives-3a-certification" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Krones.5e3c25183ea1b.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Krones.5e3c25183ea1b.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Krones"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21114414/krones-inc-krones-contipure-aseptbloc-receives-3a-certification"><!--F#1-->Krones’ Contipure AseptBloc Receives 3-A certification<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21114414/krones-inc-krones-contipure-aseptbloc-receives-3a-certification"><!--F#1-->Krones’ Contipure AseptBloc series received the 3-A certificate from the independent 3-A Sanitary Institute. All future Contipure AseptBloc systems will be permitted to carry the 3-A certificate.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/filling-capping-liquid-viscous/company/13320785/krones-inc"><!--F#1-->Krones, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21114005/great-lakes-label-great-lakes-label-celebrated-25th-anniversary" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/GreatLakes2.5e39bd83b8e5c.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/GreatLakes2.5e39bd83b8e5c.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Great Lakes2"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21114005/great-lakes-label-great-lakes-label-celebrated-25th-anniversary"><!--F#1-->Great Lakes Label Celebrated 25th Anniversary<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21114005/great-lakes-label-great-lakes-label-celebrated-25th-anniversary"><!--F#1-->Great Lakes Label, a Michigan-based label manufacturer, celebrated its 25th Anniversary in 2019.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21114006/great-lakes-label"><!--F#1-->Great Lakes Label<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21113933/cp-flexible-packaging-cp-flexible-packaging-launches-newwebsite" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/cropped_logo.5e399f7c8746e.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/cropped_logo.5e399f7c8746e.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Cropped Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21113933/cp-flexible-packaging-cp-flexible-packaging-launches-newwebsite"><!--F#1-->C-P Flexible Packaging Launches New Website<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21113933/cp-flexible-packaging-cp-flexible-packaging-launches-newwebsite"><!--F#1-->C-P Flexible Packaging announces the launch of a new website with unique tools and resources designed for brands, copackers, and others utilizing flexible packaging.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13285389/cp-flexible-packaging"><!--F#1-->C-P Flexible Packaging<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[4]--><div id="div-gpt-ad-1582772574114-55" class="ad-container ad-container--in-card" data-gam-path="/152023730/pw_imu_3" data-gam-size="[300,250]" data-gam-collapse="true"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw_imu_3', [300,250], 'div-gpt-ad-1582772574114-55').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1582772574114-55'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21113928/epson-robots-epson-to-showcase-its-latest-robots-solutions-for-real-world-automation-application-needs-at-atx-west" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Intelliflex_Feeder_530_FIN_copy.5e399f94e2196.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Intelliflex_Feeder_530_FIN_copy.5e399f94e2196.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Intelliflex Feeder 530 Fin Copy"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113928/epson-robots-epson-to-showcase-its-latest-robots-solutions-for-real-world-automation-application-needs-at-atx-west"><!--F#1-->Epson to Showcase its Latest Robots Solutions for Real World Automation Application Needs at ATX West<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113928/epson-robots-epson-to-showcase-its-latest-robots-solutions-for-real-world-automation-application-needs-at-atx-west"><!--F#1-->Epson Robots, the #1 SCARA robot manufacturer in the world, will show how its latest robots meet the needs of high-performance precision parts automation applications in simulated demos at the Automation Technology show, ATX West.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13310164/epson-robots"><!--F#1-->EPSON Robots<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/product/21113919/opto-22-opto-22-announces-groov-rioio-for-the-iiot" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/2335_Press_Release_rio_3d_master_v2a_f1b_alpha.5e399b4da9c63.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/2335_Press_Release_rio_3d_master_v2a_f1b_alpha.5e399b4da9c63.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="2335 Press Release Rio 3d Master V2a F1b Alpha"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/product/21113919/opto-22-opto-22-announces-groov-rioio-for-the-iiot"><!--F#1-->Opto 22 announces groov RIO—I/O for the IIoT<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/product/21113919/opto-22-opto-22-announces-groov-rioio-for-the-iiot"><!--F#1-->Intelligent, Ethernet-based I/O unit combines multi-signal, multifunction sensing with PoE-powered edge data processing for instant IIoT connection to real-world signals.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13306157/opto-22"><!--F#1-->Opto 22<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21113762/sacmi-packaging-chocolate-sacmi-packaging-chocolate-names-senior-area-manager-north-america" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Sebastian_Clemens.5e387d736c2b0.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Sebastian_Clemens.5e387d736c2b0.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Sebastian Clemens"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21113762/sacmi-packaging-chocolate-sacmi-packaging-chocolate-names-senior-area-manager-north-america"><!--F#1-->SACMI Packaging & Chocolate Names Senior Area Manager North America<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21113762/sacmi-packaging-chocolate-sacmi-packaging-chocolate-names-senior-area-manager-north-america"><!--F#1-->SACMI Packaging & Chocolate, a manufacturer of fully integrated primary and secondary packaging and distribution systems, appointed Sebastian Clemens Senior Area Manager North America.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders-2020/machinery/cartoning/company/21110017/sacmi-packaging-chocolate"><!--F#1-->SACMI Packaging & Chocolate<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 3rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21118406 page--content-news"><!--F#1--><div id="vue-1582772574160-786"><script>CMSBrowserComponents.loadComponent('#vue-1582772574160-786', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Supplier News</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21113642/pflow-industries-inc-pflow-industries-appoints-new-president" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Pat1.5e383f3c970d8.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/Pat1.5e383f3c970d8.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Pat1"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21113642/pflow-industries-inc-pflow-industries-appoints-new-president"><!--F#1-->PFlow Industries Appoints New President<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21113642/pflow-industries-inc-pflow-industries-appoints-new-president"><!--F#1-->Patrick Koppa was appointed President of PFlow Industries.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/machinery/conveying-accumulation/company/13369433/pflow-industries-inc"><!--F#1-->PFlow Industries Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 3rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/product/21113627/inductive-automation-inductive-automation-announces-new-and-improved-solutions-for-digital-transformation" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/MeetIgnition_2x.5e383b51c44cf.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/MeetIgnition_2x.5e383b51c44cf.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Meet Ignition@2x"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/product/21113627/inductive-automation-inductive-automation-announces-new-and-improved-solutions-for-digital-transformation"><!--F#1-->Inductive Automation Announces New and Improved  Solutions for Digital Transformation<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/product/21113627/inductive-automation-inductive-automation-announces-new-and-improved-solutions-for-digital-transformation"><!--F#1-->Roadblocks Eliminated with Ignition Industrial Application Platform.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13306423/inductive-automation"><!--F#1-->Inductive Automation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 3rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21113576/baumer-hhs-gmbh-baumer-names-president-of-us-and-canada-subsidiary" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2020/02/RickPallante.5e3827a4a4b25.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2020/02/RickPallante.5e3827a4a4b25.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Rick Pallante"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21113576/baumer-hhs-gmbh-baumer-names-president-of-us-and-canada-subsidiary"><!--F#1-->Baumer Names President of U.S. and Canada Subsidiary<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21113576/baumer-hhs-gmbh-baumer-names-president-of-us-and-canada-subsidiary"><!--F#1-->Baumer hhs promoted Richard Pallante to President of its U.S. and Canada subsidiary.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13378058/baumer-hhs-gmbh"><!--F#1-->Baumer hhs GmbH<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 3rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=60" srcset="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/pw-about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/pw-contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/pw-terms-use" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2020 PMMI Media Group. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->