<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.ce607be7.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><script>
      document.createElement( "picture" );
    </script><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/232c605c.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'pmmi', realm: '5d88cedef175132c008b456b', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'www.packworld.com', identityQueryBuilder: function(query, cookies) {  function cleanOlyticsId(value) { if (!value) return null; var cleaned = value.replace(/"/g, ''); if (cleaned === 'null') return null; return /^[A-Z0-9]{15}$/.test(cleaned) ? cleaned : null; }  var incomingId = cleanOlyticsId(query.oly_enc_id); var currentId = cleanOlyticsId(cookies.oly_enc_id); var id = incomingId || currentId; if (id) return 'omeda.pmmicd.customer*' + id + '~encoded';  } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'ready', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-TK8WXJR', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-TK8WXJR', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://pmmi.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, initOnly: false, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '8f4e4496f62c4648a7378595464d6079' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Challenges and Opportunities in Sustainable Packaging Today | Packaging World</title><meta name="description" property="og:description" item-prop="description" content="Companies across the packaging industry are encountering issues and brainstorming solutions to meet a growing demand for a lower carbon footprint."><link rel="canonical" href="https://www.packworld.com/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today"><meta property="og:title" item-prop="name" content="Challenges and Opportunities in Sustainable Packaging Today"><meta name="image" property="og:image" item-prop="image" content="https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:url" content="https://www.packworld.com/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today"><meta property="og:site_name" content="Packaging World"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Challenges and Opportunities in Sustainable Packaging Today"><meta name="twitter:description" content="Companies across the packaging industry are encountering issues and brainstorming solutions to meet a growing demand for a lower carbon footprint."><meta name="twitter:image" content="https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Nov 3rd, 2022"><meta property="article:modified_time" content="Nov 3rd, 2022"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.packworld.com/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today"},"headline":"Challenges and Opportunities in Sustainable Packaging Today","name":"Challenges and Opportunities in Sustainable Packaging Today","description":"Companies across the packaging industry are encountering issues and brainstorming solutions to meet a growing demand for a lower carbon footprint.","thumbnailUrl":"https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&fit=max&q=70&w=1200","image":["https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&fit=max&q=70&w=1200","https://img.packworld.com/files/base/pmmi/all/image/2022/11/cpg_strategies.63642da373504.png?auto=format%2Ccompress&fit=max&q=70&w=1200","https://img.packworld.com/files/base/pmmi/all/image/2022/11/box.63642da369f8b.png?auto=format%2Ccompress&fit=max&q=70&w=1200"],"datePublished":"2022-11-03T21:22:55.000Z","dateModified":"2022-11-03T21:23:03.000Z","url":"https://www.packworld.com/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today","author":{"@type":"Person","name":"Casey Flanagan"}}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today","query_string":"","content":{"id":22526141,"type":"article","name":"Sustainable Packaging Trends Include Flexible Packs and Adoption Opportunities","published":"2022-11-03T21:22:55.000Z"},"created_by":{"id":"62a20bf40d506dbe1c8b4592","username":"cflanagan","firstName":"Casey","lastName":"Flanagan"},"company":{},"section":{"id":33267,"name":"Business intelligence","alias":"news/business-intelligence","fullName":"News > Business intelligence"},"section_hierarchy":[{"id":33261,"name":"News","alias":"news"},{"id":33267,"name":"Business intelligence","alias":"news/business-intelligence"}],"taxonomy":[{"id":3169695,"type":"Tag","name":"BI Library","fullName":"Tag: BI Library (3169695)"},{"id":2008369,"type":"Category","name":"Testing/inspection/quality control","fullName":"Category: Issues > Testing/inspection/quality control (2008369)"},{"id":2008367,"type":"Category","name":"Sustainability","fullName":"Category: Issues > Sustainability (2008367)"},{"id":2008363,"type":"Category","name":"Production","fullName":"Category: Issues > Production (2008363)"},{"id":2008355,"type":"Category","name":"Innovation","fullName":"Category: Issues > Innovation (2008355)"},{"id":2008346,"type":"Category","name":"Consumer trends","fullName":"Category: Issues > Consumer trends (2008346)"}],"authors":[{"id":22302087,"name":"Casey Flanagan"}]});</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22526141,"ns":"base.pmmi-all.content-article","name":"Sustainable Packaging Trends Include Flexible Packs and Adoption Opportunities","props":{"type":"article","published":1667510575000},"refs":{"primarySection":{"id":33267,"ns":"base.pmmi-all.website-section","props":{"alias":"news/business-intelligence"}},"company":null,"authors":[{"id":22302087,"ns":"base.pmmi-all.content-contact","name":"Casey Flanagan"}],"createdBy":null}}});
  </script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '22526141').setTargeting('cont_type', 'article').setTargeting('primary_cats', ["Issues"]).setTargeting('secondary_cats', ["Testing_inspection_quality_control","Sustainability","Production","Innovation","Consumer_trends"]).setTargeting('tertiary_cats', []); });</script><script>dataLayer.push({"gtm.start":1667516254529,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50, mobileScaling: 2 }); googletag.pubads().setTargeting('path', '/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today').setTargeting('host', 'www|packworld|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today'); });</script></head><body><div id="vue-1667516254529-340"></div><script class="component" data-name="OmedaIdentityXRapidIdentify">CMSBrowserComponents.load({ el: '#vue-1667516254529-340', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1667516254529-501"></div><script class="component" data-name="LeadersP1EventsTracker">CMSBrowserComponents.load({ el: '#vue-1667516254529-501', name: 'LeadersP1EventsTracker', props: {"baseTenantKey":"pmmi_all"}, hydrate: false, skipWhenExists: false });</script><div id="vue-1667516254529-630"></div><script class="component" data-name="LeadersGTMTracker">CMSBrowserComponents.load({ el: '#vue-1667516254529-630', name: 'LeadersGTMTracker', props: {}, hydrate: false, skipWhenExists: false });</script><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1667516254529-601"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1667516254529-601', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-action","clearData":true}, hydrate: false, skipWhenExists: false });</script><div id="vue-1667516254529-544"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1667516254529-544', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-subscription","clearData":true}, hydrate: false, skipWhenExists: false });</script><div class="announcement"><a href="https://www.packexpointernational.com/pack-expo-xpress?utm_source=pmg-text-enticement&utm_medium=web-banner&utm_campaign=csg-pei22&utm_term=text-enticement&utm_content=xpress" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a146f300-dbcd-4c33-8542-c5ea02046cd4%22%2C%22pid%22%3A%2262c70a74c89aa300012e143c%22%2C%22cid%22%3A%22632dd6124cbf800001bc584e%22%2C%22cre%22%3A%2263372fe54cbf800001bb7515%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22a146f300-dbcd-4c33-8542-c5ea02046cd4%22%2C%22pid%22%3A%2262c70a74c89aa300012e143c%22%2C%22cid%22%3A%22632dd6124cbf800001bc584e%22%2C%22cre%22%3A%2263372fe54cbf800001bb7515%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1667516254570 class="announcement__wrapper"><div class="announcement__short-title">ACCESS PACK EXPO XPRESS ONLINE TODAY</div><div class="announcement__title">ACCESS PACK EXPO XPRESS ONLINE TODAY. Content is available on-demand through November 30th.</div><div class="announcement__cta">LEARN MORE</div></div></a></div><header class="site-header"><nav aria-label="Secondary Navigation" class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><button type="button" aria-label="Toggle Menu" data-server-rendered="true" id="vue-1667516254536-163" class="site-navbar__toggler"><!----> <span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"></path></svg></span> <!----></button><script class="component" data-name="ThemeMenuToggleButton">CMSBrowserComponents.load({ el: '#vue-1667516254536-163', name: 'ThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu","body"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars"}, hydrate: true, skipWhenExists: false });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw-logo.png?h=30&auto=format,compress" srcset="https://img.packworld.com/files/base/pmmi/pw/pw-logo.png?h=30&auto=format,compress&dpr=2 2x" width="105" height="30"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Subscribe</span></a></li><li class="site-navbar__item"><a href="/machinery" class="site-navbar__link"><span class="site-navbar__label">Machinery</span></a></li><li class="site-navbar__item"><a href="/design" class="site-navbar__link"><span class="site-navbar__label">Design</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/news" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">News</span></a></li><li class="site-navbar__item"><a href="/leaders" class="site-navbar__link"><span class="site-navbar__label">Leaders</span></a></li><li class="site-navbar__item"><a href="/downloads" class="site-navbar__link"><span class="site-navbar__label">Downloads</span></a></li></ul><div class="site-navbar__icon-wrapper"><button type="button" aria-label="Newsletter Menu Toggle" data-server-rendered="true" id="vue-1667516254537-413" class="site-navbar__idx-newsletter-toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--mail"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="16" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M0 4v8c0 .55.45 1 1 1h12c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1H1c-.55 0-1 .45-1 1zm13 0L7 9 1 4h12zM1 5.5l4 3-4 3v-6zM2 12l3.5-3L7 10.5 8.5 9l3.5 3H2zm11-.5l-4-3 4-3v6z"></path></svg></span></button><script class="component" data-name="IdentityXNewsletterToggleButton">CMSBrowserComponents.load({ el: '#vue-1667516254537-413', name: 'IdentityXNewsletterToggleButton', props: {"iconName":"mail"}, hydrate: true, skipWhenExists: false });</script><a href="/search" title="Search" class="site-navbar__search btn site-navbar__search--sponsored"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--lg marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></div></div></nav><nav aria-label="Primary Navigation" class="site-navbar site-navbar--primary"><div class="site-navbar__container"></div></nav></header><aside data-server-rendered="true" id="vue-1667516254540-626" class="site-newsletter-menu site-newsletter-menu--open"><div class="site-newsletter-menu__container"><div class="row"><div class="site-newsletter-menu__image-wrapper d-none d-md-flex col-md-5 col-lg-4"><img src="https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone-Cropped.png?auto=format%2Ccompress&amp;w=280&amp;q=70" srcset="https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone-Cropped.png?auto=format%2Ccompress&amp;w=280&amp;q=70&amp;dpr=2 2x" alt="Join thousands of your peers!" class="site-newsletter-menu__image"></div> <div class="site-newsletter-menu__form-wrapper col-12 col-md-6 col-lg-5"><div class="site-newsletter-menu__name">
          Join thousands of your peers!
        </div> <div class="site-newsletter-menu__description">Packaging intelligence and updates from <strong>Packaging World</strong> delivered to your inbox.</div> <div><form><div class="form-group"><label for="marko-web-identity-x-email-field-1667516254540-548">
    Work Email
   <strong class="text-danger">*</strong></label> <input id="marko-web-identity-x-email-field-1667516254540-93" type="email" required="required" placeholder="example@yourcompany.com" autocomplete="email" value="" class="form-control"></div> <!----> <button type="submit" class="btn btn-primary">
      Sign Me Up!
    </button> <!----></form></div></div> <div class="site-newsletter-menu__close-container d-none d-md-flex col-md-1 col-lg-3"><button type="button" aria-label="Close Newsletter Menu" class="site-newsletter-menu__close"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--x"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M7.48 8l3.75 3.75-1.48 1.48L6 9.48l-3.75 3.75-1.48-1.48L4.52 8 .77 4.25l1.48-1.48L6 6.52l3.75-3.75 1.48 1.48L7.48 8z"></path></svg></span></button></div></div></div></aside><script class="component" data-name="IdentityXNewsletterFormPushdown">CMSBrowserComponents.load({ el: '#vue-1667516254540-626', name: 'IdentityXNewsletterFormPushdown', props: {"siteName":"Packaging World","name":"Join thousands of your peers!","description":"Packaging intelligence and updates from <strong>Packaging World</strong> delivered to your inbox.","disabled":false,"imageSrc":"https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone-Cropped.png?auto=format%2Ccompress&w=280&q=70","imageSrcset":"https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone-Cropped.png?auto=format%2Ccompress&w=280&q=70&dpr=2 2x","initiallyExpanded":true,"lang":"en","additionalEventData":{"newsletterSignupType":"pushdown"},"source":"newsletterSignup","type":"pushdown","endpoints":{"authenticate":"/user/authenticate","login":"/user/login","logout":"/user/logout","register":"/user/register","profile":"/user/profile"},"buttonLabels":{"continue":"Sign Me Up!"},"loginEmailPlaceholder":"example@yourcompany.com","loginEmailLabel":"Work Email"}, hydrate: true, skipWhenExists: false });</script><aside aria-label="Site Menu" class="site-menu"><div class="site-menu__contents-desktop"><div class="row"><div class="col-6 col-md-4 col-lg-3"><div class="site-menu__section site-menu__section--search"><form method="GET" action="/search"><label class="sr-only" for="site-menu-search-1667516254538-323">Search Site</label><div class="input-group"><input id="site-menu-search-1667516254538-323" class="form-control" placeholder="Search" type="search" name="searchQuery"><div class="input-group-append"><button class="btn btn-primary" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--light marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></div></div></form></div><nav aria-label="Account Management Menu (Desktop)" class="site-menu__section site-menu__section--user"><div class="site-menu__header">Account</div><ul class="site-menu__items"><li class="site-menu__item site-menu__item--user"><a href="/user/login" class="site-menu__link"><span class="site-menu__label">Sign In</span></a></li></ul></nav><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Packaging World</div><div class="social-follow__section"><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCjmotU1o5ij4p3PNUsnBoNQ?utm_source=PWWebsite&utm_campaign=PWYouTube" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></div></div><nav aria-label="About Menu (Desktop)" class="site-menu__section site-menu__section--secondary"><div class="site-menu__header">About</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/pw/reprints-and-permissions" class="site-menu__link"><span class="site-menu__label">Reprints</span></a></li><li class="site-menu__item"><a href="/page/pw-about-us" class="site-menu__link"><span class="site-menu__label">About</span></a></li><li class="site-menu__item"><a href="/page/pw-contact-us" class="site-menu__link"><span class="site-menu__label">Contact</span></a></li></ul></nav></div><div class="col-6 col-md-4 col-lg-3"><nav aria-label="Site Sections Menu (Desktop)" class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Sections</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/machinery" class="site-menu__link"><span class="site-menu__label">Machinery</span></a></li><li class="site-menu__item"><a href="/design" class="site-menu__link"><span class="site-menu__label">Design</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/news" class="site-menu__link site-menu__link--active"><span class="site-menu__label">News</span></a></li></ul></nav></div><div class="col-6 col-md-4 col-lg-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/page/contract-packaging-magazine" class="site-menu__link"><span class="site-menu__label">Contract Manufacturing and Packaging</span></a></li><li class="site-menu__item"><a href="/page/pw-event-calendar" class="site-menu__link"><span class="site-menu__label">Events</span></a></li><li class="site-menu__item"><a href="/downloads" class="site-menu__link"><span class="site-menu__label">Downloads</span></a></li><li class="site-menu__item"><a href="/page/pw-newsletters" class="site-menu__link"><span class="site-menu__label">Newsletters</span></a></li><li class="site-menu__item"><a href="/page/magazine" class="site-menu__link"><span class="site-menu__label">Magazine</span></a></li><li class="site-menu__item"><a href="/leaders" class="site-menu__link"><span class="site-menu__label">Leaders in Packaging</span></a></li><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcasts" class="site-menu__link"><span class="site-menu__label">Podcasts</span></a></li><li class="site-menu__item"><a href="/page/packaging-associations" class="site-menu__link"><span class="site-menu__label">Packaging Associations</span></a></li><li class="site-menu__item"><a href="https://www.pmmi.org/hall-of-fame" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Hall of Fame</span></a></li><li class="site-menu__item"><a href="/webinars" class="site-menu__link"><span class="site-menu__label">Webinars</span></a></li><li class="site-menu__item"><a href="/supplier-news" class="site-menu__link"><span class="site-menu__label">Supplier News</span></a></li></ul></nav></div></div></div><div class="site-menu__contents-mobile"><div class="site-menu__section site-menu__section--search"><form method="GET" action="/search"><label class="sr-only" for="site-menu-search-1667516254539-295">Search Site</label><div class="input-group"><input id="site-menu-search-1667516254539-295" class="form-control" placeholder="Search" type="search" name="searchQuery"><div class="input-group-append"><button class="btn btn-primary" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--light marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></div></div></form></div><nav aria-label="Account Management Menu (Mobile)" class="site-menu__section site-menu__section--user"><div class="site-menu__header">Account</div><ul class="site-menu__items"><li class="site-menu__item site-menu__item--user"><a href="/user/login" class="site-menu__link"><span class="site-menu__label">Sign In</span></a></li></ul></nav><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Packaging World</div><div class="social-follow__section"><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCjmotU1o5ij4p3PNUsnBoNQ?utm_source=PWWebsite&utm_campaign=PWYouTube" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></div></div><nav aria-label="About Menu (Mobile)" class="site-menu__section site-menu__section--primary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/machinery" class="site-menu__link"><span class="site-menu__label">Machinery</span></a></li><li class="site-menu__item"><a href="/design" class="site-menu__link"><span class="site-menu__label">Design</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/news" class="site-menu__link site-menu__link--active"><span class="site-menu__label">News</span></a></li></ul></nav><nav aria-label="Site Sections Menu" class="site-menu__section site-menu__section--secondary"><ul class="site-menu__items"><li class="site-menu__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe</span></a></li><li class="site-menu__item"><a href="/page/contract-packaging-magazine" class="site-menu__link"><span class="site-menu__label">Contract Manufacturing and Packaging</span></a></li><li class="site-menu__item"><a href="/page/pw-event-calendar" class="site-menu__link"><span class="site-menu__label">Events</span></a></li><li class="site-menu__item"><a href="/downloads" class="site-menu__link"><span class="site-menu__label">Downloads</span></a></li><li class="site-menu__item"><a href="/page/pw-newsletters" class="site-menu__link"><span class="site-menu__label">Newsletters</span></a></li><li class="site-menu__item"><a href="/page/magazine" class="site-menu__link"><span class="site-menu__label">Magazine</span></a></li><li class="site-menu__item"><a href="/leaders" class="site-menu__link"><span class="site-menu__label">Leaders in Packaging</span></a></li><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcasts" class="site-menu__link"><span class="site-menu__label">Podcasts</span></a></li><li class="site-menu__item"><a href="/page/packaging-associations" class="site-menu__link"><span class="site-menu__label">Packaging Associations</span></a></li><li class="site-menu__item"><a href="https://www.pmmi.org/hall-of-fame" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Hall of Fame</span></a></li><li class="site-menu__item"><a href="/webinars" class="site-menu__link"><span class="site-menu__label">Webinars</span></a></li><li class="site-menu__item"><a href="/supplier-news" class="site-menu__link"><span class="site-menu__label">Supplier News</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/pw/reprints-and-permissions" class="site-menu__link"><span class="site-menu__label">Reprints</span></a></li><li class="site-menu__item"><a href="/page/pw-about-us" class="site-menu__link"><span class="site-menu__label">About</span></a></li><li class="site-menu__item"><a href="/page/pw-contact-us" class="site-menu__link"><span class="site-menu__label">Contact</span></a></li></ul></nav></div></aside><div id="vue-1667516254530-497"></div><script class="component" data-name="DynamicSiteMenuPositioner">CMSBrowserComponents.load({ el: '#vue-1667516254530-497', name: 'DynamicSiteMenuPositioner', props: {}, hydrate: false, skipWhenExists: false });</script><div class="document-container"><article class="page page--content page--content-22526141 page--content-article"><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--first-sm"><div data-gam-path="/152023730/pw/rotation" data-gam-size="[[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]]" data-gam-size-mapping="[{&#34;viewport&#34;:[1070,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[1060,596]]},{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[320,100],[300,250],[320,50],[265,149],[428,241]]}]" data-gam-targeting='{"pos":"content_page|1","referrer":"none"}' data-gam-template-name="LEADERBOARD" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-leaderboard"><div id="div-gpt-ad-1667516254591-246" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/rotation', [[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]], 'div-gpt-ad-1667516254591-246').setTargeting('pos', 'content_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([1070,0], [[970,90],[728,90],[265,149],[1060,596]]).addSize([980,0], [[970,90],[728,90],[265,149],[736,414]]).addSize([750,0], [[728,90],[265,149],[736,414]]).addSize([300,0], [[320,100],[300,250],[320,50],[265,149],[428,241]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1667516254591-246'); });</script></div></div><div class="wallpaper-ad"><div class="wallpaper-ad__left"><div data-gam-path="/152023730/pw/wallpaper-left" data-gam-size="[]" data-gam-targeting='{"pos":"content_page|2","referrer":"none"}' data-gam-template-name="WALLPAPER" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--template-wallpaper"><div id="div-gpt-ad-1667516254591-517" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/wallpaper-left', [], 'div-gpt-ad-1667516254591-517').setTargeting('pos', 'content_page|2').setTargeting('referrer', 'none').setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1667516254591-517'); });</script></div></div></div><div class="wallpaper-ad__right"><div data-gam-path="/152023730/pw/wallpaper-right" data-gam-size="[]" data-gam-targeting='{"pos":"content_page|3","referrer":"none"}' data-gam-template-name="WALLPAPER" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--template-wallpaper"><div id="div-gpt-ad-1667516254591-774" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/wallpaper-right', [], 'div-gpt-ad-1667516254591-774').setTargeting('pos', 'content_page|3').setTargeting('referrer', 'none').setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1667516254591-774'); });</script></div></div></div></div></div><div class="page-wrapper__section page-wrapper__section--content-header"><div class="content-page-header"><nav class="breadcrumbs breadcrumbs--content-page" aria-label="Content Section Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/news" title="News">News</a></li><li class="breadcrumb-item"><a href="/news/business-intelligence" title="Business intelligence">Business intelligence</a></li></ol></nav><h1 class="page-wrapper__content-name">Sustainable Packaging Trends Include Flexible Packs and Adoption Opportunities</h1><p class="page-wrapper__deck">Companies across the packaging industry are encountering issues and brainstorming solutions to meet a growing demand for a lower carbon footprint.</p><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/22302087/casey-flanagan">Casey Flanagan</a></span></div></div><div id="vue-1667516254592-778"></div><script class="component" data-name="SocialSharing">CMSBrowserComponents.load({ el: '#vue-1667516254592-778', name: 'SocialSharing', props: {"url":"https://www.packworld.com/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today","printUrl":"https://www.packworld.com/print/content/22526141","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false, skipWhenExists: false });</script></div></div><div class="page-wrapper__section page-wrapper__section--content-body"><div class="row"><div class="col-lg-8"><div class="content-page-body"><div data-gallery-id=22526141 class="page-contents"><div class="primary-image primary-image--aligned-center primary-image--fluid"><div class="primary-image__wrapper"><picture><source srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&q=70&w=700, https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&dpr=2&q=70&w=700 2x" media="(min-width: 900px)" width=880 height=504><source srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&q=70&w=700, https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&dpr=2&q=70&w=700 2x" media="(min-width: 576px)" width=700 height=401><img src="https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&q=70&w=400" srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&q=70&w=400, https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&dpr=2&q=70&w=400 2x" class="primary-image__image" alt="Pouch Line" data-image-id="63642da416e79dd6418b461d" width=350 height=201></picture></div><div class="primary-image__image-credit">PMMI Business Intelligence, 2022 Challenges and Opportunities for Packaging and Processing Operations</div></div><div id="vue-1667516254609-257"></div><script class="component" data-name="GAMInjectAds">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</script><div id="content-body-22526141" class="page-contents__content-body"><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">CPGs, OEMs and packaging suppliers are facing major challenges in adjusting operations for sustainable packaging, but opportunities to overcome these hurdles are available, according to PMMI Business Intelligence’s 2022 report “Challenges and Opportunities for Packaging and Processing Operations.”</span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true"><a href="https://www.pmmi.org/" target="_blank">PMMI</a> asked all <a href="https://www.packexpointernational.com/" target="_blank">PACK EXPO International</a> attendees to participate in a survey before the show to understand the industry’s top trends, and identified both barriers to adoption and opportunities for growth in sustainable packaging.</span></span></span></p><h3><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Challenges Transitioning to Sustainable Packaging</span></span></span></h3><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">CPGs also noted perceived challenges relating to production, including the suitability of older equipment for use with materials that it was not designed for.</span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">“We have old equipment and need to find new baggers that can run more sustainable materials,” one participating CPG said. </span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Related to this was a clear understanding that sustainable alternatives need robust experimentation and testing, including machine trials, to ensure that more sustainable flexible packaging materials such as films can be used without a negative impact on production and performance.</span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">“We have various different types of film wrapping lines that utilize heat sealing with polypropylene or PVC film,” another participant said. “Our largest issue is replacing our existing material with a more sustainable PE mono-material. We’ve thus far found that it takes more heat and time to seal, and we can’t afford to slow down our equipment to accommodate.”</span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Many respondents referred to the tight operational parameters required to hermetically seal food packaging, with issues such as heat tolerance, shelf life, robustness, and integrity all cited by participants as challenges to overcome. </span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">The increased cost that often comes with more sustainable flexible packaging was also seen as a barrier to adoption, along with a “learning curve” anticipated with a change in packaging.</span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">As one participant explained, “The biggest challenge is currently getting our customers on board to pay the increase in cost for having sustainable films.”</span></span></span></p><h3><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Solutions for Sustainability</span></span></span></h3><p data-slate-node="element"><span data-embed-type="image" data-embed-id="63642da4dfeb869a498b45ad" data-embed-align="right" class="image-with-credit"><picture><source data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/box.63642da369f8b.png?auto=format%2Ccompress&fit=max&q=70&w=400, https://img.packworld.com/files/base/pmmi/all/image/2022/11/box.63642da369f8b.png?auto=format%2Ccompress&dpr=2&fit=max&q=70&w=400 2x" media="(min-width: 576px)"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/11/box.63642da369f8b.png?auto=format%2Ccompress&fit=max&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/box.63642da369f8b.png?auto=format%2Ccompress&dpr=2&fit=max&q=70&w=400 2x" data-image-id="63642da4dfeb869a498b45ad" alt="Box" width="400" height="535"><span class="credit">PMMI Business Intelligence, 2022 Challenges and Opportunities for Packaging and Processing Operations</span></picture></span><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Buy-in is needed from customers when it comes to more sustainable packaging, and it was clear from the answers given that despite concerns, CPGs are interested in the potential for more sustainable and recyclable packaging.</span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">OEMs and packaging suppliers regularly cited the importance of providing more guidance and support, details of lessons learned up front, and information about new films and market trends as solutions to reassure their customers about sustainable options and meet market needs.</span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">One CPG said OEMs and suppliers should “provide a clear solution (equipment + material) for high-speed operations with more sustainable materials (whether that be mono-material PE or paper-based substrates). This can be either modifications/upgrades or entirely new equipment, but being able to provide a proven solution would be extremely valuable.”</span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Suppliers can also reassure customers on quality and consistency by delivering robust, high-quality packaging, particularly in the area of food contact acceptable films. </span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">There were repeated fears of supply chain shortages and consistency of supply among respondents, so being able to deliver consistent volumes will be key for a successful move toward more sustainable packaging. </span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">One CPG said suppliers need to “meet my supply requirements and have the volume necessary to address everyone.”</span></span></span></p><h3><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Most CPGs Making Sustainability Efforts</span></span></span></h3><p data-slate-node="element"><span data-embed-type="image" data-embed-id="63642da416e79d6e418b4610" data-embed-align="left" class="image-with-credit"><picture><source data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/cpg_strategies.63642da373504.png?auto=format%2Ccompress&fit=max&q=70&w=400, https://img.packworld.com/files/base/pmmi/all/image/2022/11/cpg_strategies.63642da373504.png?auto=format%2Ccompress&dpr=2&fit=max&q=70&w=400 2x" media="(min-width: 576px)"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/11/cpg_strategies.63642da373504.png?auto=format%2Ccompress&fit=max&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/cpg_strategies.63642da373504.png?auto=format%2Ccompress&dpr=2&fit=max&q=70&w=400 2x" data-image-id="63642da416e79d6e418b4610" alt="Cpg Strategies" width="400" height="782"><span class="credit">PMMI, The Association for Packaging and Processing Technologies, Packaging Sustainability: A Changing Landscape</span></picture></span><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">A PMMI survey found that overall, most CPGs are making efforts to add sustainability to packaging with a variety of strategies. </span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">The survey found that 89% of CPGs are designing recyclable packaging, and 80% are minimizing packaging to reduce waste. Over half of CPGs (56%) are redesigning packaging using more sustainable materials. About a third (36%) of CPGs are implementing re-use packaging, and about a quarter (27%) are choosing renewably sourced materials.</span></span></span></p><h3><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Looking to the Future</span></span></span></h3><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Policymakers are setting targets for waste and emissions in light of the ongoing climate emergency. Global targets are being set in relation to global temperature increases and carbon emissions, including the US Government’s goal of reducing emissions levels by 50-52% from 2005 levels by 2030.</span></span></span></p><p data-slate-node="element"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Consumers are also increasingly demanding environmentally friendly products. With these factors at play, sustainability will continue to be a key concern of CPGs.</span></span></span></p><p data-slate-node="element" data-slate-fragment="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"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">There are high expectations on OEMs and materials suppliers to deliver quality, consistency, and support in this area.</span></span></span></p><p data-slate-node="element" data-slate-fragment="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"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Source: PMMI Business Intelligence, <i>2022 Challenges and Opportunities for Packaging and Processing Operations.</i></span></span></span></p><p data-slate-node="element" data-slate-fragment="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"><span data-slate-node="text"><span data-slate-leaf="true"><span data-slate-string="true">Download the <b>FREE</b> report below.</span></span></span></p></div><div style="clear: both;"></div><div class="node-list mt-3 leaders-featured-companies"><div class="node-list__header">Companies in this article</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--flush node--company-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="http://www.pmmi.org" target="_blank" data-p1-action="Click" data-p1-category="Companies in this Article" data-p1-label="Company Website" data-p1-entity="base.pmmi-all.content-company*13306485" data-p1-context="base.pmmi-all.content-article*22526141" rel="noopener">PMMI</a></h5></div></div></div></div></div></div></div><div id="vue-1667516254618-686"></div><script class="component" data-name="SocialSharing">CMSBrowserComponents.load({ el: '#vue-1667516254618-686', name: 'SocialSharing', props: {"url":"https://www.packworld.com/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today","printUrl":"https://www.packworld.com/print/content/22526141","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false, skipWhenExists: false });</script><div id="pw-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><div data-gam-path="/152023730/pw/rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[0,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"content_page|7","referrer":"none"}' data-gam-template-name="INLINE-CONTENT" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inline-content ad-container--template-inline-content"><div id="div-gpt-ad-1667516254619-983" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/rotation', [300,250], 'div-gpt-ad-1667516254619-983').setTargeting('pos', 'content_page|7').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([0,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1667516254619-983'); });</script></div></div><div id="vue-1667516254623-174"></div><script class="component" data-name="IdentityXNewsletterFormInline">CMSBrowserComponents.load({ el: '#vue-1667516254623-174', name: 'IdentityXNewsletterFormInline', props: {"imageSrc":"https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone.png?auto=format%2Ccompress&w=120&q=70","imageSrcset":"https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone.png?auto=format%2Ccompress&w=120&q=70&dpr=2 2x","siteName":"Packaging World","name":"You're Invited!","description":"Don't miss your weekly dose of packaging intelligence and news with <strong>Packaging World's</strong> e-newsletter.","disabled":false,"lang":"en","additionalEventData":{},"source":"newsletterSignup","type":"inlineContent","endpoints":{"authenticate":"/user/authenticate","login":"/user/login","logout":"/user/logout","register":"/user/register","profile":"/user/profile"},"buttonLabels":{"continue":"Sign Me Up!"},"loginEmailPlaceholder":"example@yourcompany.com","loginEmailLabel":"Work Email"}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="col-lg-4"><div id="vue-1667516254592-666"></div><script class="component" data-name="LeadersProgram">CMSBrowserComponents.load({ el: '#vue-1667516254592-666', name: 'LeadersProgram', props: {"contentId":22526141,"open":"auto","iconSet":"chevron","sectionAlias":"leaders-2022","headerImgSrc":"https://img.packworld.com/files/base/pmmi/all/leaders/pw-2022.svg?auto=format,compress&h=90","headerImgSrcset":"https://img.packworld.com/files/base/pmmi/all/leaders/pw-2022.svg?auto=format,compress&h=90&dpr=2 2x","headerImgAlt":"Leaders in Packaging","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","columns":1,"calloutPrefix":"Browse these","calloutValue":"leading suppliers","viewAllText":"View All Companies &gt;"}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Related Stories" class="related-stories"><div class="related-stories__header">Related Stories</div><div class="card-deck-flow card-deck-flow--related-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/business-intelligence/video/22485651/the-cando-spirit-at-natural-products-expo-east" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/maxresdefault.6345b9f7be7dc.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/maxresdefault.6345b9f7be7dc.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Maxresdefault 6345b9f7be7dc" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Business intelligence" class="node__website-section-name"><a href="/news/business-intelligence">Business intelligence</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/business-intelligence/video/22485651/the-cando-spirit-at-natural-products-expo-east">The CanDo Spirit at Natural  Products Expo East</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/business-intelligence/article/22432226/new-smithers-report-on-reusablerefillable-packaging" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/09/BI_Smithers_web.631a724fabcc6.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/09/BI_Smithers_web.631a724fabcc6.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Unilever introduced its Dove refill-at-home deodorant package in early 2021." width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Business intelligence" class="node__website-section-name"><a href="/news/business-intelligence">Business intelligence</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/business-intelligence/article/22432226/new-smithers-report-on-reusablerefillable-packaging">Reuse is on the Rise, but ‘Much More Needs to be Done’</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/business-intelligence/news/22301941/interpack-2023-fully-booked" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/06/interpack_logo_2.62bdf06aa53a1.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/06/interpack_logo_2.62bdf06aa53a1.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Interpack Logo 2" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Business intelligence" class="node__website-section-name"><a href="/news/business-intelligence">Business intelligence</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/business-intelligence/news/22301941/interpack-2023-fully-booked">interpack 2023 Fully Booked</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%220d3645bf-3e20-41d6-9a72-a8521d2afde6%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%2262e99ab9ff079e0001d63ac0%22%2C%22cre%22%3A%22635afd8eebde150001be5dd5%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1667516254886 class="node node--related-stories node--image-top node--flush node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://go.nbe-inc.com/l/414152/2022-08-01/tnwf9n" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%220d3645bf-3e20-41d6-9a72-a8521d2afde6%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%2262e99ab9ff079e0001d63ac0%22%2C%22cre%22%3A%22635afd8eebde150001be5dd5%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/635afd8bebde150001be5d48/22-0328-NBK-Packaging_World_-_Native_Ads-Image-680x292_reduxnewsite_sept.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=167&w=250&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/pmmi/635afd8bebde150001be5d48/22-0328-NBK-Packaging_World_-_Native_Ads-Image-680x292_reduxnewsite_sept.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Bulk Bag Filling: Increase Bulk Material Packaging Efficiency" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsor Content" class="node__website-section-name">Sponsor Content</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://go.nbe-inc.com/l/414152/2022-08-01/tnwf9n" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%220d3645bf-3e20-41d6-9a72-a8521d2afde6%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%2262e99ab9ff079e0001d63ac0%22%2C%22cre%22%3A%22635afd8eebde150001be5dd5%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Bulk Bag Filling: Increase Bulk Material Packaging Efficiency</a></h5></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div data-gam-path="/152023730/pw/rotation" data-gam-size="[[970,250],[970,90],[728,90],[320,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250],[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[300,250]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,50],[300,250],[320,100]]}]" data-gam-targeting='{"pos":"content_page|4","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-rotation"><div id="div-gpt-ad-1667516254594-571" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/rotation', [[970,250],[970,90],[728,90],[320,100]], 'div-gpt-ad-1667516254594-571').setTargeting('pos', 'content_page|4').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [[728,90],[300,250]]).addSize([300,0], [[300,50],[300,250],[320,100]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1667516254594-571'); });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Top Stories" class="top-stories"><div class="top-stories__header">Top Stories</div><div class="top-stories__row"><div class="top-stories__col top-stories__col--hero"><div class="node node--top-stories-hero-image node--image-top node--flush node--card node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/video/22525550/bastian-solutions-introduces-robotic-order-fulfillment-for-autonomous-picking" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Bastian.6360324fb8722.png?auto=format%2Ccompress&fit=crop&h=400&q=70&w=600" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Bastian.6360324fb8722.png?auto=format%2Ccompress&dpr=2&fit=crop&h=400&q=70&w=600 2x" class="node__image lazyload" alt="Bastian" width=600 height=400></a></div></div></div></div><div class="top-stories__col top-stories__col--list"><div class="node node--top-stories-hero node--image-left node--flush node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/video/22525550/bastian-solutions-introduces-robotic-order-fulfillment-for-autonomous-picking">Robotic Order Fulfillment Provides Autonomous Picking</a></h5><div class="node__text node__text--teaser"><a href="/PACKEXPO/video/22525550/bastian-solutions-introduces-robotic-order-fulfillment-for-autonomous-picking">The result of a decade of R&D, the Bastian Solutions SmartPick fuses a warehouse execution system with a six-axis robot, machine vision, and advanced artificial intelligence (AI) to create an autonomous product picking system.</a></div><div class="node__text"></div></div></div></div></div></div></div><div class="card-deck-flow card-deck-flow--top-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/pouch_line.63642da328f78.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Pouch Line" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Business intelligence" class="node__website-section-name"><a href="/news/business-intelligence">Business intelligence</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/business-intelligence/article/22526141/challenges-and-opportunities-in-sustainable-packaging-today">Challenges and Opportunities in Sustainable Packaging Today</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/video/22525856/chicago-tag-label-rolls-out-multiplex-labeling-solution" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/11/Screen_Shot_2022_10_26_at_5.40.37_PM.6359b76d4029d.6362811ef3983.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/Screen_Shot_2022_10_26_at_5.40.37_PM.6359b76d4029d.6362811ef3983.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Screen Shot 2022 10 26 At 5 40 37 Pm 6359b76d4029d" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/video/22525856/chicago-tag-label-rolls-out-multiplex-labeling-solution">Chicago Tag & Label Rolls Out Multiplex Labeling Solution</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/video/22525583/new-xray-system-provides-detection-of-hardtofind-contaminants" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Screen_Shot_2022_10_31_at_5.25.52_PM.63604b840e13c.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Screen_Shot_2022_10_31_at_5.25.52_PM.63604b840e13c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Screen Shot 2022 10 31 At 5 25 52 Pm" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/video/22525583/new-xray-system-provides-detection-of-hardtofind-contaminants">New X-ray System Provides Detection of ‘Hard-to-Find’ Contaminants</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22ed420f01-ef53-4824-9eac-d9bf4cde9145%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%2262e99ab9ff079e0001d63ac0%22%2C%22cre%22%3A%22635afd8eebde150001be5dd5%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1667516254718 class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://go.nbe-inc.com/l/414152/2022-08-01/tnwf9n" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22ed420f01-ef53-4824-9eac-d9bf4cde9145%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%2262e99ab9ff079e0001d63ac0%22%2C%22cre%22%3A%22635afd8eebde150001be5dd5%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/635afd8bebde150001be5d48/22-0328-NBK-Packaging_World_-_Native_Ads-Image-680x292_reduxnewsite_sept.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=167&w=250&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/pmmi/635afd8bebde150001be5d48/22-0328-NBK-Packaging_World_-_Native_Ads-Image-680x292_reduxnewsite_sept.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Bulk Bag Filling: Increase Bulk Material Packaging Efficiency" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsor Content" class="node__website-section-name">Sponsor Content</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://go.nbe-inc.com/l/414152/2022-08-01/tnwf9n" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22ed420f01-ef53-4824-9eac-d9bf4cde9145%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22cid%22%3A%2262e99ab9ff079e0001d63ac0%22%2C%22cre%22%3A%22635afd8eebde150001be5dd5%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Bulk Bag Filling: Increase Bulk Material Packaging Efficiency</a></h5></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div class="callout-cards"><div class="callout-cards__row"><div class="callout-cards__col"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22cb0e15fe-fc7d-47b3-81d5-840d2d3f5e2b%22%2C%22pid%22%3A%225da778ce65ebb90001f3ced6%22%2C%22cid%22%3A%22632dd6c7036c530001089e0c%22%2C%22cre%22%3A%2263373028036c530001079537%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1667516254691 class="pib-page-card"><div class="pib-page-card__inner-wrapper"><div><div class="pib-page-card__title">Access On-Demand Content Today</div><div class="pib-page-card__description">Discover innovative solutions for packaging and processing, automation, sustainability, e-commerce and more.</div><a href="https://www.packexpointernational.com/pack-expo-xpress?utm_source=pmg-text-enticement&utm_medium=web-banner&utm_campaign=csg-pei22&utm_term=marketing-enticement&utm_content=xpress" title="LEARN MORE" class="btn btn-primary pib-page-card__download-btn" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22cb0e15fe-fc7d-47b3-81d5-840d2d3f5e2b%22%2C%22pid%22%3A%225da778ce65ebb90001f3ced6%22%2C%22cid%22%3A%22632dd6c7036c530001089e0c%22%2C%22cre%22%3A%2263373028036c530001079537%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">LEARN MORE</a></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/633730254cbf800001bb8002/Xprss_100x100.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5" data-srcset="https://native-x.imgix.net/pmmi/633730254cbf800001bb8002/Xprss_100x100.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&dpr=2 2x" class="pib-page-card__issue-cover lazyload" alt="Access On-Demand Content Today"></div></div></div><div class="callout-cards__col callout-cards__col--last"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2213864fb5-b783-4195-9999-104be45bf4b1%22%2C%22pid%22%3A%225da778ce65ebb90001f3ced6%22%2C%22cid%22%3A%2262ec23b7ff079e000116dbe4%22%2C%22cre%22%3A%2262ed56caff079e000133a93b%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1667516254691 class="pib-page-card"><div class="pib-page-card__inner-wrapper"><div><div class="pib-page-card__title">The top conveying tips</div><div class="pib-page-card__description">Read best practices to ensure efficient product handling.</div><a href="https://pmmimediagroup.wufoo.com/forms/q82385o1svbr8n//def/field121=MarketingSpace" title="Download Today" class="btn btn-primary pib-page-card__download-btn" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2213864fb5-b783-4195-9999-104be45bf4b1%22%2C%22pid%22%3A%225da778ce65ebb90001f3ced6%22%2C%22cid%22%3A%2262ec23b7ff079e000116dbe4%22%2C%22cre%22%3A%2262ed56caff079e000133a93b%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Download Today</a></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/62ed56fe7bf3ac000189e01d/2022_PW_Conveying_Social2.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5" data-srcset="https://native-x.imgix.net/pmmi/62ed56fe7bf3ac000189e01d/2022_PW_Conveying_Social2.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&dpr=2 2x" class="pib-page-card__issue-cover lazyload" alt="The top conveying tips"></div></div></div></div></div></div><div class="page-wrapper__section"><div data-gam-path="/152023730/pw/rotation" data-gam-size="[[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]]" data-gam-size-mapping="[{&#34;viewport&#34;:[1070,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[1060,596]]},{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[320,100],[300,250],[320,50],[265,149],[428,241]]}]" data-gam-targeting='{"pos":"content_page|5","referrer":"none"}' data-gam-template-name="LEADERBOARD" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-leaderboard"><div id="div-gpt-ad-1667516254596-285" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/rotation', [[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]], 'div-gpt-ad-1667516254596-285').setTargeting('pos', 'content_page|5').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([1070,0], [[970,90],[728,90],[265,149],[1060,596]]).addSize([980,0], [[970,90],[728,90],[265,149],[736,414]]).addSize([750,0], [[728,90],[265,149],[736,414]]).addSize([300,0], [[320,100],[300,250],[320,50],[265,149],[428,241]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1667516254596-285'); });</script></div></div></div><div class="page-wrapper__section"><div class="content-card-list"><div class="content-card-list__header">Products</div><div class="content-card-list__description"></div><div class="content-card-list__row"><div class="content-card-list__col"><div class="node node--content-card-list-hero-image node--image-top node--flush node--card node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/supplier-news/product/22525875/sidel-group-sustainable-pet-bottle" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/11/SKIN_BOTTLE_1920X1080_2.63628d321a2e1.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=227&pad=5&q=70&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/11/SKIN_BOTTLE_1920X1080_2.63628d321a2e1.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=227&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="Skin Bottle 1920 X1080 2" width=340 height=227></a></div></div></div></div><div class="content-card-list__col"><div class="node node--content-card-list-hero node--image-left node--flush node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/supplier-news/product/22525875/sidel-group-sustainable-pet-bottle">Sustainable PET Bottle</a></h5><div class="node__text node__text--teaser"><a href="/supplier-news/product/22525875/sidel-group-sustainable-pet-bottle">Sidel’s 1SKIN™ label-less sustainable 1 L PET bottle can enter a recycling stream with no need to separate additional raw materials such as ink, glue, labels or sleeves.</a></div></div></div></div></div></div><div class="content-card-list__col"><div class="node-list node-list--content-card-list node-list--flush-x node-list--flush-y"><div class="node-list__nodes"><div class="node-list__node"><div class="node node--content-card-list-item node--image-left node--flush node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/supplier-news/product/22525831/plexpack-human-machine-interface">Human Machine Interface</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--content-card-list-item node--image-left node--flush node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/design/protective-transport-packaging/product/22512828/stora-enso-fiberbased-foam">Fiber-based Foam</a></h5></div></div></div></div></div></div></div><div class="content-card-list__btn-wrapper"><a href="/products" class="btn btn-secondary">More Products</a></div></div></div></div></div><div class="page-wrapper__section"><div id="vue-1667516254597-901"></div><script class="component" data-name="ThemeBlockLoader">CMSBrowserComponents.load({ el: '#vue-1667516254597-901', name: 'ThemeBlockLoader', props: {"name":"most-popular","label":"Most Popular Stories"}, hydrate: false, skipWhenExists: false });</script></div><div class="page-wrapper__section"><div class="magazine-issues"><div class="magazine-issues__wrapper"><div class="magazine-issues__contents"><div class="magazine-issues__header">In Print</div><div class="card-deck-flow card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49810" title="Packaging World October 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/09/Screen_Shot_2022_09_23_at_15.07.04.632e122030208.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/09/Screen_Shot_2022_09_23_at_15.07.04.632e122030208.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Packaging World October 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49810" title="Packaging World October 2022">October 2022</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49939" title="Packaging World PACK EXPO Chicago Showcase 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/09/Screen_Shot_2022_09_07_at_14.38.08.6318f329cff31.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/09/Screen_Shot_2022_09_07_at_14.38.08.6318f329cff31.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Packaging World PACK EXPO Chicago Showcase 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49939" title="Packaging World PACK EXPO Chicago Showcase 2022">PACK EXPO Chicago Showcase 2022</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49809" title="Packaging World September 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/08/Screen_Shot_2022_08_26_at_14.31.36.6309204eb9449.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/08/Screen_Shot_2022_08_26_at_14.31.36.6309204eb9449.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Packaging World September 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49809" title="Packaging World September 2022">September 2022</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49808" title="Packaging World August 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/07/Screen_Shot_2022_07_22_at_13.06.50.62dae78baf72d.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/07/Screen_Shot_2022_07_22_at_13.06.50.62dae78baf72d.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Packaging World August 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49808" title="Packaging World August 2022">August 2022</a></h5></div></div></div></div></div></div></div></div><div class="magazine-issues__wrapper"><div class="magazine-issues__contents magazine-issues__contents--buttons"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&omedasite=PPWnew" target="_blank" class="btn btn-primary" rel="noopener">Subscribe</a><a href="/magazine/5d8a239af6d5f267ee9745d0" class="btn btn-secondary">Archives</a></div></div></div></div><div class="page-wrapper__section"><div class="content-card-deck"><div class="content-card-deck__header"><div class="content-card-deck__header-left"><div class="content-card-deck__title">Downloads</div></div><div class="content-card-deck__header-right"><div class="content-card-deck__view-more"><a href="/downloads">View more &raquo;</a></div></div></div><div class="card-deck-flow card-deck-flow--content-card-deck card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery/robotics/document/22302030/conveying-feeding-and-handling-playbook" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/06/2022_PW_Conveying_RotatedHero.62be7c88ee633.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=167&pad=5&q=70&rect=0%2C47%2C1509%2C847&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/06/2022_PW_Conveying_RotatedHero.62be7c88ee633.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=167&pad=5&q=70&rect=0%2C47%2C1509%2C847&w=250 2x" class="node__image lazyload" alt="2022 Pw Conveying Rotated Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Machinery > Robotics" class="node__website-section-name"><a href="/machinery/robotics">Robotics</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery/robotics/document/22302030/conveying-feeding-and-handling-playbook">Conveying, Feeding, and Handling Playbook</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/industry/beverage/document/22288980/packaging-world-news-roundup-bottles-and-cans" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/06/PW_2022_EmergingBrands_Bottles_BaseHero.62b4ac707cd2d.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/06/PW_2022_EmergingBrands_Bottles_BaseHero.62b4ac707cd2d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Pw 2022 Emerging Brands Bottles Base Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Beverage" class="node__website-section-name"><a href="/industry/beverage">Beverage</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/industry/beverage/document/22288980/packaging-world-news-roundup-bottles-and-cans">Packaging World News Roundup: Bottles and Cans</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/contract-manufacturing-and-packaging/document/22288979/packaging-world-news-roundup-copacking-and-manufacturing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/06/PW_2022_CM_PQ2_BaseHero.62b4aaf47a0f8.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/06/PW_2022_CM_PQ2_BaseHero.62b4aaf47a0f8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Pw 2022 Cm&amp;pq2 Base Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Contract Manufacturing and Packaging" class="node__website-section-name"><a href="/news/contract-manufacturing-and-packaging">Contract Manufacturing and Packaging</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/contract-manufacturing-and-packaging/document/22288979/packaging-world-news-roundup-copacking-and-manufacturing">Packaging World News Roundup: Co-Packing and Manufacturing</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/contract-manufacturing-and-packaging/document/22093600/packaging-world-news-roundup-contract-packaging" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/03/PW_ContractPackaging_BaseHero.6220e0f88f046.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/03/PW_ContractPackaging_BaseHero.6220e0f88f046.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Pw Contract Packaging Base Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Contract Manufacturing and Packaging" class="node__website-section-name"><a href="/news/contract-manufacturing-and-packaging">Contract Manufacturing and Packaging</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/contract-manufacturing-and-packaging/document/22093600/packaging-world-news-roundup-contract-packaging">Packaging World News Roundup: Contract Packaging</a></h5></div></div></div></div></div></div><div class="content-card-deck__view-more-bottom"><a href="/downloads">View more &raquo;</a></div></div></div><div class="page-wrapper__section"><div data-gam-path="/152023730/pw/rotation" data-gam-size="[[970,250],[970,90],[728,90],[320,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250],[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[300,250]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,50],[300,250],[320,100]]}]" data-gam-targeting='{"pos":"content_page|6","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-rotation"><div id="div-gpt-ad-1667516254600-780" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/rotation', [[970,250],[970,90],[728,90],[320,100]], 'div-gpt-ad-1667516254600-780').setTargeting('pos', 'content_page|6').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [[728,90],[300,250]]).addSize([300,0], [[300,50],[300,250],[320,100]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1667516254600-780'); });</script></div></div></div></div></article></div><footer class="site-footer"><div aria-label="Footer Secondary Navigation" class="site-footer__container site-footer__container--secondary"><div class="site-footer__inner-container"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=35&auto=format,compress" srcset="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=35&auto=format,compress&dpr=2 2x" width="105" height="30"></a><div class="row"><div aria-label="Newsletter Sign-Up Form Footer" class="site-footer__section"><div id="vue-1667516254539-569"></div><script class="component" data-name="IdentityXNewsletterFormFooter">CMSBrowserComponents.load({ el: '#vue-1667516254539-569', name: 'IdentityXNewsletterFormFooter', props: {"modifiers":["footer"],"siteName":"Packaging World","name":"Packaging World Newsletter","description":"The go-to source for packaging professionals looking for <strong>breaking news, industry trends and best practices.</strong>","disabled":false,"lang":"en","additionalEventData":{},"source":"newsletterSignup","type":"footer","endpoints":{"authenticate":"/user/authenticate","login":"/user/login","logout":"/user/logout","register":"/user/register","profile":"/user/profile"},"buttonLabels":{"continue":"Sign Me Up!"},"loginEmailPlaceholder":"example@yourcompany.com","loginEmailLabel":"Work Email"}, hydrate: false, skipWhenExists: false });</script></div><div aria-label="Social Media Links" class="site-footer__section"><div class="social-follow social-follow--light social-follow--site-footer"><div class="social-follow__header">Follow Packaging World</div><div class="social-follow__section"><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCjmotU1o5ij4p3PNUsnBoNQ?utm_source=PWWebsite&utm_campaign=PWYouTube" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></div></div></div><div aria-label="Footer Site Section Navigation" class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav aria-label="Site Footer Navigation Topics Section" class="site-footer-nav__section"><div class="site-footer-nav__header">Topics</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/machinery" class="site-footer-nav__link"><span class="site-footer-nav__label">Machinery</span></a></li><li class="site-footer-nav__item"><a href="/design" class="site-footer-nav__link"><span class="site-footer-nav__label">Design</span></a></li><li class="site-footer-nav__item site-footer-nav__item--active"><a href="/news" class="site-footer-nav__link site-footer-nav__link--active"><span class="site-footer-nav__label">News</span></a></li></ul></nav></div><div class="site-footer-nav col-6"><nav aria-label="Site Footer Navigation More Section" class="site-footer-nav__section"><div class="site-footer-nav__header">More</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Subscribe</span></a></li><li class="site-footer-nav__item"><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Advertise</span></a></li><li class="site-footer-nav__item"><a href="/page/pw-contact-us" class="site-footer-nav__link"><span class="site-footer-nav__label">Contact</span></a></li></ul></nav></div></div></div></div></div></div><div aria-label="Footer Primary Navigation" class="site-footer__container site-footer__container--primary"><div class="site-footer__inner-container"><a href="https://www.pmmimediagroup.com" target="_blank" class="site-footer__corporate-link" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/static/pmmi-logo.png?h=50&auto=format,compress" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/static/pmmi-logo.png?h=50&auto=format,compress&dpr=2 2x" class="site-footer__corporate-logo lazyload lazyload" alt="PMMI Media Group Logo" width="83" height="40"></a><nav class="breadcrumbs breadcrumbs--site-footer" aria-label="Site Footer Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/page/pw-about-us">About Us</a></li><li class="breadcrumb-item"><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener">Privacy Policy</a></li><li class="breadcrumb-item"><a href="/page/pw-terms-use">Terms of Use</a></li><li class="breadcrumb-item"><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener">Advertising Terms & Conditions</a></li><li class="breadcrumb-item"><a href="/site-map">Site Map</a></li></ol></nav><div class="site-footer__copyright">&copy; 2022 PMMI Media Group. All rights reserved.</div></div></div></footer><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/9d6412b8.js');</script><script src="/dist/js/index.a9ad9c46.js"></script><script>CMSBrowserComponents.init();</script></body></html>