<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.67cb60af.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><script>
      document.createElement( "picture" );
    </script><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/232c605c.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'pmmi', realm: '5d88cedef175132c008b456b', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'www.packworld.com', identityQueryBuilder: function(query, cookies) {  function cleanOlyticsId(value) { if (!value) return null; var cleaned = value.replace(/"/g, ''); if (cleaned === 'null') return null; return /^[A-Z0-9]{15}$/.test(cleaned) ? cleaned : null; }  var incomingId = cleanOlyticsId(query.oly_enc_id); var currentId = cleanOlyticsId(cookies.oly_enc_id); var id = incomingId || currentId; if (id) return 'omeda.pmmicd.customer*' + id + '~encoded';  } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'ready', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-TK8WXJR', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-TK8WXJR', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://pmmi.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, initOnly: false, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '8f4e4496f62c4648a7378595464d6079' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Hybrid Printing for Pharma Lidding | Packaging World</title><meta name="description" property="og:description" item-prop="description" content="Hapa brought ease of use and simplified maintenance to its H382 Hybrid while making it connectable and adaptable."><link rel="canonical" href="https://www.packworld.com/PACKEXPO/article/22499440/hybrid-printing-for-pharma-lidding"><meta property="og:title" item-prop="name" content="Hybrid Printing for Pharma Lidding"><meta name="image" property="og:image" item-prop="image" content="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Hapa_image.6352b3e25fcd3.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:url" content="https://www.packworld.com/PACKEXPO/article/22499440/hybrid-printing-for-pharma-lidding"><meta property="og:site_name" content="Packaging World"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Hybrid Printing for Pharma Lidding"><meta name="twitter:description" content="Hapa brought ease of use and simplified maintenance to its H382 Hybrid while making it connectable and adaptable."><meta name="twitter:image" content="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Hapa_image.6352b3e25fcd3.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Oct 25th, 2022"><meta property="article:modified_time" content="Oct 25th, 2022"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.packworld.com/PACKEXPO/article/22499440/hybrid-printing-for-pharma-lidding"},"headline":"Hybrid Printing for Pharma Lidding","name":"Hybrid Printing for Pharma Lidding","description":"Hapa brought ease of use and simplified maintenance to its H382 Hybrid while making it connectable and adaptable.","thumbnailUrl":"https://img.packworld.com/files/base/pmmi/all/image/2022/10/Hapa_image.6352b3e25fcd3.png?auto=format%2Ccompress&fit=max&q=70&w=1200","image":["https://img.packworld.com/files/base/pmmi/all/image/2022/10/Hapa_image.6352b3e25fcd3.png?auto=format%2Ccompress&fit=max&q=70&w=1200"],"datePublished":"2022-10-25T21:00:00.000Z","dateModified":"2022-10-25T22:00:53.000Z","url":"https://www.packworld.com/PACKEXPO/article/22499440/hybrid-printing-for-pharma-lidding","author":{"@type":"Person","name":"Pat Reynolds"}}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/PACKEXPO/article/22499440/hybrid-printing-for-pharma-lidding","query_string":"","content":{"id":22499440,"type":"article","name":"Hybrid Printing for Pharma Lidding","published":"2022-10-25T21:00:00.000Z"},"created_by":{"id":"5db7314f71f5c751008b4625","username":"izavala","firstName":"Iris","lastName":"Zavala"},"company":{},"section":{"id":70852,"name":"PEI 2022","alias":"PACKEXPO","fullName":"PEI 2022"},"section_hierarchy":[{"id":70852,"name":"PEI 2022","alias":"PACKEXPO"}],"taxonomy":[{"id":2008571,"type":"Category","name":"Pharmaceutical","fullName":"Category: Healthcare > Pharmaceutical (2008571)"},{"id":2008412,"type":"Category","name":"Blisters/clamshells/thermoforming materials","fullName":"Category: Packaging structure > Blisters/clamshells/thermoforming materials (2008412)"},{"id":2008397,"type":"Category","name":"Labeling","fullName":"Category: Packaging machinery > Labeling (2008397)"},{"id":2008390,"type":"Category","name":"Digital printing","fullName":"Category: Packaging machinery > Digital printing (2008390)"},{"id":2008388,"type":"Category","name":"Converting Equipment","fullName":"Category: Packaging machinery > Converting Equipment (2008388)"}],"authors":[{"id":13743415,"name":"Pat Reynolds"}]});</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22499440,"ns":"base.pmmi-all.content-article","name":"Hybrid Printing for Pharma Lidding","props":{"type":"article","published":1666731600000},"refs":{"primarySection":{"id":70852,"ns":"base.pmmi-all.website-section","props":{"alias":"PACKEXPO"}},"company":null,"authors":[{"id":13743415,"ns":"base.pmmi-all.content-contact","name":"Pat Reynolds"}],"createdBy":null}}});
  </script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '22499440').setTargeting('cont_type', 'article').setTargeting('companies', '13369631').setTargeting('Company', '13369631').setTargeting('primary_cats', ["Industry","Packaging_structure","Packaging_machinery"]).setTargeting('secondary_cats', ["Healthcare","Blisters_clamshells_thermoforming_materials","Labeling","Digital_printing","Converting_Equipment"]).setTargeting('tertiary_cats', ["Pharmaceutical"]); });</script><script>dataLayer.push({"gtm.start":1666782867930,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50, mobileScaling: 2 }); googletag.pubads().setTargeting('path', '/PACKEXPO/article/22499440/hybrid-printing-for-pharma-lidding').setTargeting('host', 'www|packworld|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/PACKEXPO/article/22499440/hybrid-printing-for-pharma-lidding'); });</script></head><body><div id="vue-1666782867930-733"></div><script class="component" data-name="OmedaIdentityXRapidIdentify">CMSBrowserComponents.load({ el: '#vue-1666782867930-733', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1666782867930-55"></div><script class="component" data-name="LeadersP1EventsTracker">CMSBrowserComponents.load({ el: '#vue-1666782867930-55', name: 'LeadersP1EventsTracker', props: {"baseTenantKey":"pmmi_all"}, hydrate: false, skipWhenExists: false });</script><div id="vue-1666782867930-443"></div><script class="component" data-name="LeadersGTMTracker">CMSBrowserComponents.load({ el: '#vue-1666782867930-443', name: 'LeadersGTMTracker', props: {}, hydrate: false, skipWhenExists: false });</script><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1666782867930-562"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1666782867930-562', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-action","clearData":true}, hydrate: false, skipWhenExists: false });</script><div id="vue-1666782867930-922"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1666782867930-922', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-subscription","clearData":true}, hydrate: false, skipWhenExists: false });</script><div class="announcement"><a href="https://register.packexpointernational.com/?utm_source=pmg-text-enticement&utm_medium=web-banner&utm_campaign=csg-pei22&utm_term=text-enticement&utm_content=logo" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%223385f6fb-21b8-4b90-9f8f-403851fb3716%22%2C%22pid%22%3A%2262c70a74c89aa300012e143c%22%2C%22cid%22%3A%2262e41ce67bf3ac0001a4971e%22%2C%22cre%22%3A%2262faab347bf3ac00014e8fd7%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%223385f6fb-21b8-4b90-9f8f-403851fb3716%22%2C%22pid%22%3A%2262c70a74c89aa300012e143c%22%2C%22cid%22%3A%2262e41ce67bf3ac0001a4971e%22%2C%22cre%22%3A%2262faab347bf3ac00014e8fd7%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1666782867965 class="announcement__wrapper"><div class="announcement__short-title">Attend PACK EXPO – this year’s can’t-miss event in Chicago, Oct 23-26.</div><div class="announcement__title">Discover solutions from 2,000+ exhibitors to advance your operations and network with colleagues at PACK EXPO International.</div><div class="announcement__cta">REGISTER TODAY</div></div></a></div><header class="site-header"><nav aria-label="Secondary Navigation" class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><button type="button" aria-label="Toggle Menu" data-server-rendered="true" id="vue-1666782867935-970" class="site-navbar__toggler"><!----> <span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"></path></svg></span> <!----></button><script class="component" data-name="ThemeMenuToggleButton">CMSBrowserComponents.load({ el: '#vue-1666782867935-970', name: 'ThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu","body"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars"}, hydrate: true, skipWhenExists: false });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw-logo.png?h=30&auto=format,compress" srcset="https://img.packworld.com/files/base/pmmi/pw/pw-logo.png?h=30&auto=format,compress&dpr=2 2x" width="105" height="30"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Subscribe</span></a></li><li class="site-navbar__item"><a href="/machinery" class="site-navbar__link"><span class="site-navbar__label">Machinery</span></a></li><li class="site-navbar__item"><a href="/design" class="site-navbar__link"><span class="site-navbar__label">Design</span></a></li><li class="site-navbar__item"><a href="/news" class="site-navbar__link"><span class="site-navbar__label">News</span></a></li><li class="site-navbar__item"><a href="/leaders" class="site-navbar__link"><span class="site-navbar__label">Leaders</span></a></li><li class="site-navbar__item"><a href="/downloads" class="site-navbar__link"><span class="site-navbar__label">Downloads</span></a></li></ul><div class="site-navbar__icon-wrapper"><button type="button" aria-label="Newsletter Menu Toggle" data-server-rendered="true" id="vue-1666782867936-955" class="site-navbar__idx-newsletter-toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--mail"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="16" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M0 4v8c0 .55.45 1 1 1h12c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1H1c-.55 0-1 .45-1 1zm13 0L7 9 1 4h12zM1 5.5l4 3-4 3v-6zM2 12l3.5-3L7 10.5 8.5 9l3.5 3H2zm11-.5l-4-3 4-3v6z"></path></svg></span></button><script class="component" data-name="IdentityXNewsletterToggleButton">CMSBrowserComponents.load({ el: '#vue-1666782867936-955', name: 'IdentityXNewsletterToggleButton', props: {"iconName":"mail"}, hydrate: true, skipWhenExists: false });</script><a href="/search" title="Search" class="site-navbar__search btn site-navbar__search--sponsored"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--lg marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></div></div></nav><nav aria-label="Primary Navigation" class="site-navbar site-navbar--primary"><div class="site-navbar__container"></div></nav></header><aside data-server-rendered="true" id="vue-1666782867939-105" class="site-newsletter-menu site-newsletter-menu--open"><div class="site-newsletter-menu__container"><div class="row"><div class="site-newsletter-menu__image-wrapper d-none d-md-flex col-md-5 col-lg-4"><img src="https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone-Cropped.png?auto=format%2Ccompress&amp;w=280&amp;q=70" srcset="https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone-Cropped.png?auto=format%2Ccompress&amp;w=280&amp;q=70&amp;dpr=2 2x" alt="Join thousands of your peers!" class="site-newsletter-menu__image"></div> <div class="site-newsletter-menu__form-wrapper col-12 col-md-6 col-lg-5"><div class="site-newsletter-menu__name">
          Join thousands of your peers!
        </div> <div class="site-newsletter-menu__description">Packaging intelligence and updates from <strong>Packaging World</strong> delivered to your inbox.</div> <div><form><div class="form-group"><label for="marko-web-identity-x-email-field-1666782867940-329">
    Work Email
   <strong class="text-danger">*</strong></label> <input id="marko-web-identity-x-email-field-1666782867940-908" type="email" required="required" placeholder="example@yourcompany.com" autocomplete="email" value="" class="form-control"></div> <!----> <button type="submit" class="btn btn-primary">
      Sign Me Up!
    </button> <!----></form></div></div> <div class="site-newsletter-menu__close-container d-none d-md-flex col-md-1 col-lg-3"><button type="button" aria-label="Close Newsletter Menu" class="site-newsletter-menu__close"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--x"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M7.48 8l3.75 3.75-1.48 1.48L6 9.48l-3.75 3.75-1.48-1.48L4.52 8 .77 4.25l1.48-1.48L6 6.52l3.75-3.75 1.48 1.48L7.48 8z"></path></svg></span></button></div></div></div></aside><script class="component" data-name="IdentityXNewsletterFormPushdown">CMSBrowserComponents.load({ el: '#vue-1666782867939-105', name: 'IdentityXNewsletterFormPushdown', props: {"siteName":"Packaging World","name":"Join thousands of your peers!","description":"Packaging intelligence and updates from <strong>Packaging World</strong> delivered to your inbox.","disabled":false,"imageSrc":"https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone-Cropped.png?auto=format%2Ccompress&w=280&q=70","imageSrcset":"https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone-Cropped.png?auto=format%2Ccompress&w=280&q=70&dpr=2 2x","initiallyExpanded":true,"lang":"en","additionalEventData":{"newsletterSignupType":"pushdown"},"source":"newsletterSignup","type":"pushdown","endpoints":{"authenticate":"/user/authenticate","login":"/user/login","logout":"/user/logout","register":"/user/register","profile":"/user/profile"},"buttonLabels":{"continue":"Sign Me Up!"},"loginEmailPlaceholder":"example@yourcompany.com","loginEmailLabel":"Work Email"}, hydrate: true, skipWhenExists: false });</script><aside aria-label="Site Menu" class="site-menu"><div class="site-menu__contents-desktop"><div class="row"><div class="col-6 col-md-4 col-lg-3"><div class="site-menu__section site-menu__section--search"><form method="GET" action="/search"><label class="sr-only" for="site-menu-search-1666782867937-362">Search Site</label><div class="input-group"><input id="site-menu-search-1666782867937-362" class="form-control" placeholder="Search" type="search" name="searchQuery"><div class="input-group-append"><button class="btn btn-primary" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--light marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></div></div></form></div><nav aria-label="Account Management Menu (Desktop)" class="site-menu__section site-menu__section--user"><div class="site-menu__header">Account</div><ul class="site-menu__items"><li class="site-menu__item site-menu__item--user"><a href="/user/login" class="site-menu__link"><span class="site-menu__label">Sign In</span></a></li></ul></nav><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Packaging World</div><div class="social-follow__section"><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCjmotU1o5ij4p3PNUsnBoNQ?utm_source=PWWebsite&utm_campaign=PWYouTube" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></div></div><nav aria-label="About Menu (Desktop)" class="site-menu__section site-menu__section--secondary"><div class="site-menu__header">About</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/pw/reprints-and-permissions" class="site-menu__link"><span class="site-menu__label">Reprints</span></a></li><li class="site-menu__item"><a href="/page/pw-about-us" class="site-menu__link"><span class="site-menu__label">About</span></a></li><li class="site-menu__item"><a href="/page/pw-contact-us" class="site-menu__link"><span class="site-menu__label">Contact</span></a></li></ul></nav></div><div class="col-6 col-md-4 col-lg-3"><nav aria-label="Site Sections Menu (Desktop)" class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Sections</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/machinery" class="site-menu__link"><span class="site-menu__label">Machinery</span></a></li><li class="site-menu__item"><a href="/design" class="site-menu__link"><span class="site-menu__label">Design</span></a></li><li class="site-menu__item"><a href="/news" class="site-menu__link"><span class="site-menu__label">News</span></a></li></ul></nav></div><div class="col-6 col-md-4 col-lg-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/page/contract-packaging-magazine" class="site-menu__link"><span class="site-menu__label">Contract Manufacturing and Packaging</span></a></li><li class="site-menu__item"><a href="/page/pw-event-calendar" class="site-menu__link"><span class="site-menu__label">Events</span></a></li><li class="site-menu__item"><a href="/downloads" class="site-menu__link"><span class="site-menu__label">Downloads</span></a></li><li class="site-menu__item"><a href="/page/pw-newsletters" class="site-menu__link"><span class="site-menu__label">Newsletters</span></a></li><li class="site-menu__item"><a href="/page/magazine" class="site-menu__link"><span class="site-menu__label">Magazine</span></a></li><li class="site-menu__item"><a href="/leaders" class="site-menu__link"><span class="site-menu__label">Leaders in Packaging</span></a></li><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcasts" class="site-menu__link"><span class="site-menu__label">Podcasts</span></a></li><li class="site-menu__item"><a href="/page/packaging-associations" class="site-menu__link"><span class="site-menu__label">Packaging Associations</span></a></li><li class="site-menu__item"><a href="https://www.pmmi.org/hall-of-fame" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Hall of Fame</span></a></li><li class="site-menu__item"><a href="/webinars" class="site-menu__link"><span class="site-menu__label">Webinars</span></a></li><li class="site-menu__item"><a href="/supplier-news" class="site-menu__link"><span class="site-menu__label">Supplier News</span></a></li></ul></nav></div></div></div><div class="site-menu__contents-mobile"><div class="site-menu__section site-menu__section--search"><form method="GET" action="/search"><label class="sr-only" for="site-menu-search-1666782867938-632">Search Site</label><div class="input-group"><input id="site-menu-search-1666782867938-632" class="form-control" placeholder="Search" type="search" name="searchQuery"><div class="input-group-append"><button class="btn btn-primary" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--light marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></div></div></form></div><nav aria-label="Account Management Menu (Mobile)" class="site-menu__section site-menu__section--user"><div class="site-menu__header">Account</div><ul class="site-menu__items"><li class="site-menu__item site-menu__item--user"><a href="/user/login" class="site-menu__link"><span class="site-menu__label">Sign In</span></a></li></ul></nav><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Packaging World</div><div class="social-follow__section"><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCjmotU1o5ij4p3PNUsnBoNQ?utm_source=PWWebsite&utm_campaign=PWYouTube" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></div></div><nav aria-label="About Menu (Mobile)" class="site-menu__section site-menu__section--primary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/machinery" class="site-menu__link"><span class="site-menu__label">Machinery</span></a></li><li class="site-menu__item"><a href="/design" class="site-menu__link"><span class="site-menu__label">Design</span></a></li><li class="site-menu__item"><a href="/news" class="site-menu__link"><span class="site-menu__label">News</span></a></li></ul></nav><nav aria-label="Site Sections Menu" class="site-menu__section site-menu__section--secondary"><ul class="site-menu__items"><li class="site-menu__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe</span></a></li><li class="site-menu__item"><a href="/page/contract-packaging-magazine" class="site-menu__link"><span class="site-menu__label">Contract Manufacturing and Packaging</span></a></li><li class="site-menu__item"><a href="/page/pw-event-calendar" class="site-menu__link"><span class="site-menu__label">Events</span></a></li><li class="site-menu__item"><a href="/downloads" class="site-menu__link"><span class="site-menu__label">Downloads</span></a></li><li class="site-menu__item"><a href="/page/pw-newsletters" class="site-menu__link"><span class="site-menu__label">Newsletters</span></a></li><li class="site-menu__item"><a href="/page/magazine" class="site-menu__link"><span class="site-menu__label">Magazine</span></a></li><li class="site-menu__item"><a href="/leaders" class="site-menu__link"><span class="site-menu__label">Leaders in Packaging</span></a></li><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcasts" class="site-menu__link"><span class="site-menu__label">Podcasts</span></a></li><li class="site-menu__item"><a href="/page/packaging-associations" class="site-menu__link"><span class="site-menu__label">Packaging Associations</span></a></li><li class="site-menu__item"><a href="https://www.pmmi.org/hall-of-fame" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Hall of Fame</span></a></li><li class="site-menu__item"><a href="/webinars" class="site-menu__link"><span class="site-menu__label">Webinars</span></a></li><li class="site-menu__item"><a href="/supplier-news" class="site-menu__link"><span class="site-menu__label">Supplier News</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/pw/reprints-and-permissions" class="site-menu__link"><span class="site-menu__label">Reprints</span></a></li><li class="site-menu__item"><a href="/page/pw-about-us" class="site-menu__link"><span class="site-menu__label">About</span></a></li><li class="site-menu__item"><a href="/page/pw-contact-us" class="site-menu__link"><span class="site-menu__label">Contact</span></a></li></ul></nav></div></aside><div id="vue-1666782867931-133"></div><script class="component" data-name="DynamicSiteMenuPositioner">CMSBrowserComponents.load({ el: '#vue-1666782867931-133', name: 'DynamicSiteMenuPositioner', props: {}, hydrate: false, skipWhenExists: false });</script><div class="document-container"><article class="page page--content page--content-22499440 page--content-article"><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--first-sm"><div data-gam-path="/152023730/pw/rotation" data-gam-size="[[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]]" data-gam-size-mapping="[{&#34;viewport&#34;:[1070,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[1060,596]]},{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[320,100],[300,250],[320,50],[265,149],[428,241]]}]" data-gam-targeting='{"pos":"content_page|1","referrer":"none"}' data-gam-template-name="LEADERBOARD" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-leaderboard"><div id="div-gpt-ad-1666782867976-957" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/rotation', [[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]], 'div-gpt-ad-1666782867976-957').setTargeting('pos', 'content_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([1070,0], [[970,90],[728,90],[265,149],[1060,596]]).addSize([980,0], [[970,90],[728,90],[265,149],[736,414]]).addSize([750,0], [[728,90],[265,149],[736,414]]).addSize([300,0], [[320,100],[300,250],[320,50],[265,149],[428,241]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1666782867976-957'); });</script></div></div><div class="wallpaper-ad"><div class="wallpaper-ad__left"><div data-gam-path="/152023730/pw/wallpaper-left" data-gam-size="[]" data-gam-targeting='{"pos":"content_page|2","referrer":"none"}' data-gam-template-name="WALLPAPER" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--template-wallpaper"><div id="div-gpt-ad-1666782867977-289" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/wallpaper-left', [], 'div-gpt-ad-1666782867977-289').setTargeting('pos', 'content_page|2').setTargeting('referrer', 'none').setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1666782867977-289'); });</script></div></div></div><div class="wallpaper-ad__right"><div data-gam-path="/152023730/pw/wallpaper-right" data-gam-size="[]" data-gam-targeting='{"pos":"content_page|3","referrer":"none"}' data-gam-template-name="WALLPAPER" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--template-wallpaper"><div id="div-gpt-ad-1666782867977-978" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/wallpaper-right', [], 'div-gpt-ad-1666782867977-978').setTargeting('pos', 'content_page|3').setTargeting('referrer', 'none').setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1666782867977-978'); });</script></div></div></div></div></div><div class="page-wrapper__section page-wrapper__section--content-header"><div class="content-page-header"><nav class="breadcrumbs breadcrumbs--content-page" aria-label="Content Section Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/PACKEXPO" title="PEI 2022">PEI 2022</a></li></ol></nav><h1 class="page-wrapper__content-name">Hybrid Printing for Pharma Lidding</h1><p class="page-wrapper__deck">Hapa brought ease of use and simplified maintenance to its H382 Hybrid while making it connectable and adaptable.</p><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/13743415/by-pat-reynolds">Pat Reynolds</a></span></div></div><div id="vue-1666782867977-193"></div><script class="component" data-name="SocialSharing">CMSBrowserComponents.load({ el: '#vue-1666782867977-193', name: 'SocialSharing', props: {"url":"https://www.packworld.com/PACKEXPO/article/22499440/hybrid-printing-for-pharma-lidding","printUrl":"https://www.packworld.com/print/content/22499440","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false, skipWhenExists: false });</script></div></div><div class="page-wrapper__section page-wrapper__section--content-body"><div class="row"><div class="col-lg-8"><div class="content-page-body"><div data-gallery-id=22499440 class="page-contents"><div class="primary-image primary-image--aligned primary-image--aligned-right"><div class="primary-image__wrapper"><picture><source srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Hapa_image.6352b3e25fcd3.png?auto=format%2Ccompress&q=70&w=300, https://img.packworld.com/files/base/pmmi/all/image/2022/10/Hapa_image.6352b3e25fcd3.png?auto=format%2Ccompress&dpr=2&q=70&w=300 2x" media="(min-width: 576px)" width=300 height=450><img src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Hapa_image.6352b3e25fcd3.png?auto=format%2Ccompress&q=70&w=400" srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Hapa_image.6352b3e25fcd3.png?auto=format%2Ccompress&q=70&w=400, https://img.packworld.com/files/base/pmmi/all/image/2022/10/Hapa_image.6352b3e25fcd3.png?auto=format%2Ccompress&dpr=2&q=70&w=400 2x" class="primary-image__image" alt="Hapa Image" data-image-id="6352b3fa51354df90a8b456b" width=350 height=525></picture></div></div><div id="vue-1666782867989-844"></div><script class="component" data-name="GAMInjectAds">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</script><div id="content-body-22499440" class="page-contents__content-body"><p>      </p><p>Hybrid printing systems, where flexo and digital <span> </span>are combined in a single system, have been around for a while now. But like anything else in the packaging arena they can always be optimized. A good example was on display at PACK EXPO Booth S-2501 . It was the H382 Hybrid from <a href="https://www.hapa.ch/en">Hapa</a>. This system is part of the evo+ family of printing systems, a greatly optimized approach to printing the lidding material on blister packs or other lidding materials in the pharmaceutical manufacturing space.</p>  <p> </p>  <p>“The advantage of hybrid, of course, is that you can do short runs relying on digital and longer runs relying on flexo,” said Steve DiAngelis, Strategic Business Unit Manager at Hapa, a Coesia company. “Or you can do variable data like expiration date or serialization information by way of digital and nonvariable information by way of flexo. But what we’ve been hearing from customers is that hiring operator talent to run hybrid systems—or any packaging systems for that matter—has never been more challenging. So we’ve tried to make this machine more connectable and adaptable and easier to use than ever.”</p>    <p>For example, OPC UA is standard for easy integration into higher-level production systems. So if lot and expiration data need to be downloaded from a centralized ERP, it’s easy for a machine operator to do it.</p>    <p>“We’ve also embedded a vision system in the machine,” says DiAngelis. “It’s actually embedded in the printer, so the data flow is from a single point rather than the more conventional approach where the vision system is external to the printer. You’re validating one machine instead of validating a printer and a vision system.”</p>    <p>Last but not least, notes DiAngelis, ease of maintenance and serviceability have been vastly improved.</p></div><div style="clear: both;"></div><div class="node-list mt-3 leaders-featured-companies"><div class="node-list__header">Companies in this article</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--flush node--company-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/company/13369631/hapa-a-coesia-company" data-p1-action="Click" data-p1-category="Companies in this Article" data-p1-label="Company Website" data-p1-entity="base.pmmi-all.content-company*13369631" data-p1-context="base.pmmi-all.content-article*22499440">Hapa, a Coesia Company</a></h5></div></div></div></div></div></div></div><div id="vue-1666782867990-161"></div><script class="component" data-name="SocialSharing">CMSBrowserComponents.load({ el: '#vue-1666782867990-161', name: 'SocialSharing', props: {"url":"https://www.packworld.com/PACKEXPO/article/22499440/hybrid-printing-for-pharma-lidding","printUrl":"https://www.packworld.com/print/content/22499440","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false, skipWhenExists: false });</script><div id="pw-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><div id="vue-1666782867995-774"></div><script class="component" data-name="IdentityXNewsletterFormInline">CMSBrowserComponents.load({ el: '#vue-1666782867995-774', name: 'IdentityXNewsletterFormInline', props: {"imageSrc":"https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone.png?auto=format%2Ccompress&w=120&q=70","imageSrcset":"https://img.packworld.com/files/base/pmmi/all/image/static/newsletter-pushdown/pw-iphone.png?auto=format%2Ccompress&w=120&q=70&dpr=2 2x","siteName":"Packaging World","name":"You're Invited!","description":"Don't miss your weekly dose of packaging intelligence and news with <strong>Packaging World's</strong> e-newsletter.","disabled":false,"lang":"en","additionalEventData":{},"source":"newsletterSignup","type":"inlineContent","endpoints":{"authenticate":"/user/authenticate","login":"/user/login","logout":"/user/logout","register":"/user/register","profile":"/user/profile"},"buttonLabels":{"continue":"Sign Me Up!"},"loginEmailPlaceholder":"example@yourcompany.com","loginEmailLabel":"Work Email"}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="col-lg-4"><div id="vue-1666782867977-208"></div><script class="component" data-name="LeadersProgram">CMSBrowserComponents.load({ el: '#vue-1666782867977-208', name: 'LeadersProgram', props: {"contentId":22499440,"open":"auto","iconSet":"chevron","sectionAlias":"leaders-2022","headerImgSrc":"https://img.packworld.com/files/base/pmmi/all/leaders/pw-2022.svg?auto=format,compress&h=90","headerImgSrcset":"https://img.packworld.com/files/base/pmmi/all/leaders/pw-2022.svg?auto=format,compress&h=90&dpr=2 2x","headerImgAlt":"Leaders in Packaging","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","columns":1,"calloutPrefix":"Browse these","calloutValue":"leading suppliers","viewAllText":"View All Companies &gt;"}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Related Stories" class="related-stories"><div class="related-stories__header">Related Stories</div><div class="card-deck-flow card-deck-flow--related-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/article/22499476/fortress-shows-smart-data-capture-solution" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Fortress_photo.6352cc1fa20d7.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Fortress_photo.6352cc1fa20d7.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Fortress Photo" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/article/22499476/fortress-shows-smart-data-capture-solution">Fortress Shows Smart Data Capture Solution</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--podcast-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/podcast/22512220/intelligent-handling-shown-at-pack-expo" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/IMG_5463.635829636b6f7.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C951%2C1920%2C1080&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/IMG_5463.635829636b6f7.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C951%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="Img 5463" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/podcast/22512220/intelligent-handling-shown-at-pack-expo">Intelligent Handling Shown at PACK EXPO</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/video/22512331/recycleready-progress" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Amcor.00_00_19_16.Still002.63582d7676d3a.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Amcor.00_00_19_16.Still002.63582d7676d3a.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Amcor 00 00 19 16 still002" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/video/22512331/recycleready-progress">Recycle-Ready Progress</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22f44fa95f-9c38-47d3-a75e-c2f29acf2933%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1666782868115 class="node node--related-stories node--image-top node--flush node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/video/22512024/curbside-recyclable-ecomm-mailers-via-convenient-bagger" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22f44fa95f-9c38-47d3-a75e-c2f29acf2933%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/PAC_Machinery.00_00_20_27.Still002.6355e6ac6fb08.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/PAC_Machinery.00_00_20_27.Still002.6355e6ac6fb08.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Pac Machinery 00 00 20 27 still002" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/video/22512024/curbside-recyclable-ecomm-mailers-via-convenient-bagger" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22f44fa95f-9c38-47d3-a75e-c2f29acf2933%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D">Curbside Recyclable E-comm Mailers via Convenient Bagger</a></h5></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div data-gam-path="/152023730/pw/rotation" data-gam-size="[[970,250],[970,90],[728,90],[320,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250],[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[300,250]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,50],[300,250],[320,100]]}]" data-gam-targeting='{"pos":"content_page|4","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-rotation"><div id="div-gpt-ad-1666782867978-165" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/rotation', [[970,250],[970,90],[728,90],[320,100]], 'div-gpt-ad-1666782867978-165').setTargeting('pos', 'content_page|4').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [[728,90],[300,250]]).addSize([300,0], [[300,50],[300,250],[320,100]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1666782867978-165'); });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Top Stories" class="top-stories"><div class="top-stories__header">Top Stories</div><div class="top-stories__row"><div class="top-stories__col top-stories__col--hero"><div class="node node--top-stories-hero-image node--image-top node--flush node--card node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/article/22512408/flow-wrapper-for-trayless-ground-meat-packaging" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/ground_meat_on_wrapper.6358a8d8c4b87.png?auto=format%2Ccompress&fit=crop&h=400&q=70&w=600" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/ground_meat_on_wrapper.6358a8d8c4b87.png?auto=format%2Ccompress&dpr=2&fit=crop&h=400&q=70&w=600 2x" class="node__image lazyload" alt="The FW3710B box-motion, wet-duty stainless steel wrapper can handle ground meat loafs up to 35 to 40 lb. in an 8-in.-wide format at speeds to 120/min plus." width=600 height=400></a></div></div></div></div><div class="top-stories__col top-stories__col--list"><div class="node node--top-stories-hero node--image-left node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/article/22512408/flow-wrapper-for-trayless-ground-meat-packaging">Flow Wrapper for Trayless Ground Meat Packaging</a></h5><div class="node__text node__text--teaser"><a href="/PACKEXPO/article/22512408/flow-wrapper-for-trayless-ground-meat-packaging">Debuting in the U.S., the FW3710B wrapper from Formost Fuji eliminates the non-recyclable PS tray from ground meat packaging, reducing shipping, labor, and additional packaging equipment.</a></div><div class="node__text"></div></div></div></div></div></div></div><div class="card-deck-flow card-deck-flow--top-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/article/22511986/turnkey-baginbox-system-with-bulk-weigh-filler" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/NewPaxiomMachines.63589c7d49ad8.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/NewPaxiomMachines.63589c7d49ad8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Running in the Paxiom Group booth is the V25 bulk weigh filling system, a full turnkey system that includes automated case erecting, bag inserting, bulk weigh filling, bag uncuffing, and case sealing." width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/article/22511986/turnkey-baginbox-system-with-bulk-weigh-filler">Turnkey Bag-In-Box System with Bulk Weigh Filler</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--podcast-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/podcast/22512220/intelligent-handling-shown-at-pack-expo" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/IMG_5463.635829636b6f7.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C951%2C1920%2C1080&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/IMG_5463.635829636b6f7.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C951%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="Img 5463" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/podcast/22512220/intelligent-handling-shown-at-pack-expo">Intelligent Handling Shown at PACK EXPO</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/article/22512294/aienabled-adaptive-robot-gripper" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/MGrip.6357ffbe7191d.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/MGrip.6357ffbe7191d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="At PACK EXPO International, Soft Robotics will demonstrate picking, sorting by variety, and pack out of doughnuts at rates of up to 70 picks per minute." width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/article/22512294/aienabled-adaptive-robot-gripper">AI-Enabled Adaptive Robot Gripper</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22d6ad63bf-9bf1-4d65-8efd-f17afa88a59b%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1666782868085 class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/PACKEXPO/video/22512331/recycleready-progress" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22d6ad63bf-9bf1-4d65-8efd-f17afa88a59b%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Amcor.00_00_19_16.Still002.63582d7676d3a.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/Amcor.00_00_19_16.Still002.63582d7676d3a.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Amcor 00 00 19 16 still002" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="PEI 2022" class="node__website-section-name"><a href="/PACKEXPO">PEI 2022</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/video/22512331/recycleready-progress" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22d6ad63bf-9bf1-4d65-8efd-f17afa88a59b%22%2C%22pid%22%3A%225da778d7d5766a00013c459d%22%2C%22kv%22%3A%7B%7D%7D">Recycle-Ready Progress</a></h5></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div class="callout-cards"><div class="callout-cards__row"><div class="callout-cards__col"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%222cb24dff-20f1-47c4-a6be-869bda4bf115%22%2C%22pid%22%3A%225da778ce65ebb90001f3ced6%22%2C%22cid%22%3A%2262ec23b7ff079e000116dbe4%22%2C%22cre%22%3A%2262ed56caff079e000133a93b%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1666782868019 class="pib-page-card"><div class="pib-page-card__inner-wrapper"><div><div class="pib-page-card__title">The top conveying tips</div><div class="pib-page-card__description">Read best practices to ensure efficient product handling.</div><a href="https://pmmimediagroup.wufoo.com/forms/q82385o1svbr8n//def/field121=MarketingSpace" title="Download Today" class="btn btn-primary pib-page-card__download-btn" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%222cb24dff-20f1-47c4-a6be-869bda4bf115%22%2C%22pid%22%3A%225da778ce65ebb90001f3ced6%22%2C%22cid%22%3A%2262ec23b7ff079e000116dbe4%22%2C%22cre%22%3A%2262ed56caff079e000133a93b%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Download Today</a></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/62ed56fe7bf3ac000189e01d/2022_PW_Conveying_Social2.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5" data-srcset="https://native-x.imgix.net/pmmi/62ed56fe7bf3ac000189e01d/2022_PW_Conveying_Social2.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&dpr=2 2x" class="pib-page-card__issue-cover lazyload" alt="The top conveying tips"></div></div></div><div class="callout-cards__col callout-cards__col--last"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2287b6f2a2-6f74-4506-8e75-d5094a0a7eda%22%2C%22pid%22%3A%225da778ce65ebb90001f3ced6%22%2C%22cid%22%3A%2262ec2548ff079e00011702e8%22%2C%22cre%22%3A%2262ed550e7bf3ac000189be14%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1666782868018 class="pib-page-card"><div class="pib-page-card__inner-wrapper"><div><div class="pib-page-card__title">Playbook: Flexible Pack</div><div class="pib-page-card__description">Learn tips for success as you explore bagging, pouching &amp; wrapping equipment.</div><a href="https://pmmimediagroup.wufoo.com/forms/q1ly05y81yt9xb9//def/field121=MarketingSpace" title="Download Now" class="btn btn-primary pib-page-card__download-btn" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2287b6f2a2-6f74-4506-8e75-d5094a0a7eda%22%2C%22pid%22%3A%225da778ce65ebb90001f3ced6%22%2C%22cid%22%3A%2262ec2548ff079e00011702e8%22%2C%22cre%22%3A%2262ed550e7bf3ac000189be14%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Download Now</a></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/62ed55077bf3ac000189bdbb/2022_Bagging_AdsSocial%202.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5" data-srcset="https://native-x.imgix.net/pmmi/62ed55077bf3ac000189bdbb/2022_Bagging_AdsSocial%202.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&dpr=2 2x" class="pib-page-card__issue-cover lazyload" alt="Playbook: Flexible Pack"></div></div></div></div></div></div><div class="page-wrapper__section"><div class="content-card-list"><div class="content-card-list__header">Products</div><div class="content-card-list__description"></div><div class="content-card-list__row"><div class="content-card-list__col"><div class="node node--content-card-list-hero-image node--image-top node--flush node--card node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery/primary-packaging/product/22512084/omnia-packaging-turnkey-packaging-system" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/10/OMNIA_Mustang_Trays_2_600x400_1.6356ae64ba83d.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=227&pad=5&q=70&w=340" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/10/OMNIA_Mustang_Trays_2_600x400_1.6356ae64ba83d.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=227&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="Omnia Mustang Trays 2 600x400 1" width=340 height=227></a></div></div></div></div><div class="content-card-list__col"><div class="node node--content-card-list-hero node--image-left node--flush node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery/primary-packaging/product/22512084/omnia-packaging-turnkey-packaging-system">Turnkey Packaging System</a></h5><div class="node__text node__text--teaser"><a href="/machinery/primary-packaging/product/22512084/omnia-packaging-turnkey-packaging-system">Omnia Packaging will be presenting its Mustang turnkey sustainable packaging system at PACK EXPO International.</a></div></div></div></div></div></div><div class="content-card-list__col"><div class="node-list node-list--content-card-list node-list--flush-x node-list--flush-y"><div class="node-list__nodes"><div class="node-list__node"><div class="node node--content-card-list-item node--image-left node--flush node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery/secondary-end-of-line/product/22512049/dorner-mfg-corp-medium-duty-conveyor">Medium Duty Conveyor</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--content-card-list-item node--image-left node--flush node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/PACKEXPO/product/22511999/formic-turnkey-palletizer">Turnkey Palletizer</a></h5></div></div></div></div></div></div></div><div class="content-card-list__btn-wrapper"><a href="/products" class="btn btn-secondary">More Products</a></div></div></div></div></div><div class="page-wrapper__section"><div id="vue-1666782867981-496"></div><script class="component" data-name="ThemeBlockLoader">CMSBrowserComponents.load({ el: '#vue-1666782867981-496', name: 'ThemeBlockLoader', props: {"name":"most-popular","label":"Most Popular Stories"}, hydrate: false, skipWhenExists: false });</script></div><div class="page-wrapper__section"><div class="magazine-issues"><div class="magazine-issues__wrapper"><div class="magazine-issues__contents"><div class="magazine-issues__header">In Print</div><div class="card-deck-flow card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49939" title="Packaging World PACK EXPO Chicago Showcase 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/09/Screen_Shot_2022_09_07_at_14.38.08.6318f329cff31.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/09/Screen_Shot_2022_09_07_at_14.38.08.6318f329cff31.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Packaging World PACK EXPO Chicago Showcase 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49939" title="Packaging World PACK EXPO Chicago Showcase 2022">PACK EXPO Chicago Showcase 2022</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49809" title="Packaging World September 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/08/Screen_Shot_2022_08_26_at_14.31.36.6309204eb9449.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/08/Screen_Shot_2022_08_26_at_14.31.36.6309204eb9449.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Packaging World September 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49809" title="Packaging World September 2022">September 2022</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49808" title="Packaging World August 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/07/Screen_Shot_2022_07_22_at_13.06.50.62dae78baf72d.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/07/Screen_Shot_2022_07_22_at_13.06.50.62dae78baf72d.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Packaging World August 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49808" title="Packaging World August 2022">August 2022</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49826" title="Packaging World Digital Printing for Labels & Packaging 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/06/Screen_Shot_2022_06_13_at_14.06.42.62a78b5f1d611.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/06/Screen_Shot_2022_06_13_at_14.06.42.62a78b5f1d611.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Packaging World Digital Printing for Labels & Packaging 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49826" title="Packaging World Digital Printing for Labels & Packaging 2022">Digital Printing for Labels &amp; Packaging 2022</a></h5></div></div></div></div></div></div></div></div><div class="magazine-issues__wrapper"><div class="magazine-issues__contents magazine-issues__contents--buttons"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&omedasite=PPWnew" target="_blank" class="btn btn-primary" rel="noopener">Subscribe</a><a href="/magazine/5d8a239af6d5f267ee9745d0" class="btn btn-secondary">Archives</a></div></div></div></div><div class="page-wrapper__section"><div class="content-card-deck"><div class="content-card-deck__header"><div class="content-card-deck__header-left"><div class="content-card-deck__title">Downloads</div></div><div class="content-card-deck__header-right"><div class="content-card-deck__view-more"><a href="/downloads">View more &raquo;</a></div></div></div><div class="card-deck-flow card-deck-flow--content-card-deck card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery/robotics/document/22302030/conveying-feeding-and-handling-playbook" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/06/2022_PW_Conveying_RotatedHero.62be7c88ee633.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=167&pad=5&q=70&rect=0%2C47%2C1509%2C847&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/06/2022_PW_Conveying_RotatedHero.62be7c88ee633.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=167&pad=5&q=70&rect=0%2C47%2C1509%2C847&w=250 2x" class="node__image lazyload" alt="2022 Pw Conveying Rotated Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Machinery > Robotics" class="node__website-section-name"><a href="/machinery/robotics">Robotics</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery/robotics/document/22302030/conveying-feeding-and-handling-playbook">Conveying, Feeding, and Handling Playbook</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/industry/beverage/document/22288980/packaging-world-news-roundup-bottles-and-cans" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/06/PW_2022_EmergingBrands_Bottles_BaseHero.62b4ac707cd2d.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/06/PW_2022_EmergingBrands_Bottles_BaseHero.62b4ac707cd2d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Pw 2022 Emerging Brands Bottles Base Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Beverage" class="node__website-section-name"><a href="/industry/beverage">Beverage</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/industry/beverage/document/22288980/packaging-world-news-roundup-bottles-and-cans">Packaging World News Roundup: Bottles and Cans</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/contract-manufacturing-and-packaging/document/22288979/packaging-world-news-roundup-copacking-and-manufacturing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/06/PW_2022_CM_PQ2_BaseHero.62b4aaf47a0f8.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/06/PW_2022_CM_PQ2_BaseHero.62b4aaf47a0f8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Pw 2022 Cm&amp;pq2 Base Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Contract Manufacturing and Packaging" class="node__website-section-name"><a href="/news/contract-manufacturing-and-packaging">Contract Manufacturing and Packaging</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/contract-manufacturing-and-packaging/document/22288979/packaging-world-news-roundup-copacking-and-manufacturing">Packaging World News Roundup: Co-Packing and Manufacturing</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery/bagging-wrapping/document/22236713/bagging-pouching-and-wrapping-playbook" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/2022/05/2022_Bagging_Hero.6287be232111b.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/2022/05/2022_Bagging_Hero.6287be232111b.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="2022 Bagging Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Machinery > Bagging & wrapping" class="node__website-section-name"><a href="/machinery/bagging-wrapping">Bagging & wrapping</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery/bagging-wrapping/document/22236713/bagging-pouching-and-wrapping-playbook">Bagging Pouching and Wrapping Playbook</a></h5></div></div></div></div></div></div><div class="content-card-deck__view-more-bottom"><a href="/downloads">View more &raquo;</a></div></div></div><div class="page-wrapper__section"><div data-gam-path="/152023730/pw/rotation" data-gam-size="[[970,250],[970,90],[728,90],[320,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250],[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[300,250]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,50],[300,250],[320,100]]}]" data-gam-targeting='{"pos":"content_page|5","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-rotation"><div id="div-gpt-ad-1666782867982-952" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/pw/rotation', [[970,250],[970,90],[728,90],[320,100]], 'div-gpt-ad-1666782867982-952').setTargeting('pos', 'content_page|5').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [[728,90],[300,250]]).addSize([300,0], [[300,50],[300,250],[320,100]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1666782867982-952'); });</script></div></div></div></div></article></div><footer class="site-footer"><div aria-label="Footer Secondary Navigation" class="site-footer__container site-footer__container--secondary"><div class="site-footer__inner-container"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Packaging World" src="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=35&auto=format,compress" srcset="https://img.packworld.com/files/base/pmmi/pw/pw_logo.png?h=35&auto=format,compress&dpr=2 2x" width="105" height="30"></a><div class="row"><div aria-label="Newsletter Sign-Up Form Footer" class="site-footer__section"><div id="vue-1666782867939-902"></div><script class="component" data-name="IdentityXNewsletterFormFooter">CMSBrowserComponents.load({ el: '#vue-1666782867939-902', name: 'IdentityXNewsletterFormFooter', props: {"modifiers":["footer"],"siteName":"Packaging World","name":"Packaging World Newsletter","description":"The go-to source for packaging professionals looking for <strong>breaking news, industry trends and best practices.</strong>","disabled":false,"lang":"en","additionalEventData":{},"source":"newsletterSignup","type":"footer","endpoints":{"authenticate":"/user/authenticate","login":"/user/login","logout":"/user/logout","register":"/user/register","profile":"/user/profile"},"buttonLabels":{"continue":"Sign Me Up!"},"loginEmailPlaceholder":"example@yourcompany.com","loginEmailLabel":"Work Email"}, hydrate: false, skipWhenExists: false });</script></div><div aria-label="Social Media Links" class="site-footer__section"><div class="social-follow social-follow--light social-follow--site-footer"><div class="social-follow__header">Follow Packaging World</div><div class="social-follow__section"><a href="https://www.facebook.com/PackagingWorld" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/packagingworld" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/showcase/packaging-world" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCjmotU1o5ij4p3PNUsnBoNQ?utm_source=PWWebsite&utm_campaign=PWYouTube" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></div></div></div><div aria-label="Footer Site Section Navigation" class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav aria-label="Site Footer Navigation Topics Section" class="site-footer-nav__section"><div class="site-footer-nav__header">Topics</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/machinery" class="site-footer-nav__link"><span class="site-footer-nav__label">Machinery</span></a></li><li class="site-footer-nav__item"><a href="/design" class="site-footer-nav__link"><span class="site-footer-nav__label">Design</span></a></li><li class="site-footer-nav__item"><a href="/news" class="site-footer-nav__link"><span class="site-footer-nav__label">News</span></a></li></ul></nav></div><div class="site-footer-nav col-6"><nav aria-label="Site Footer Navigation More Section" class="site-footer-nav__section"><div class="site-footer-nav__header">More</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=PWMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=PPWnew" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Subscribe</span></a></li><li class="site-footer-nav__item"><a href="https://www.pmmimediagroup.com/pw/packaging-world" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Advertise</span></a></li><li class="site-footer-nav__item"><a href="/page/pw-contact-us" class="site-footer-nav__link"><span class="site-footer-nav__label">Contact</span></a></li></ul></nav></div></div></div></div></div></div><div aria-label="Footer Primary Navigation" class="site-footer__container site-footer__container--primary"><div class="site-footer__inner-container"><a href="https://www.pmmimediagroup.com" target="_blank" class="site-footer__corporate-link" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.packworld.com/files/base/pmmi/all/image/static/pmmi-logo.png?h=50&auto=format,compress" data-srcset="https://img.packworld.com/files/base/pmmi/all/image/static/pmmi-logo.png?h=50&auto=format,compress&dpr=2 2x" class="site-footer__corporate-logo lazyload lazyload" alt="PMMI Media Group Logo" width="83" height="40"></a><nav class="breadcrumbs breadcrumbs--site-footer" aria-label="Site Footer Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/page/pw-about-us">About Us</a></li><li class="breadcrumb-item"><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener">Privacy Policy</a></li><li class="breadcrumb-item"><a href="/page/pw-terms-use">Terms of Use</a></li><li class="breadcrumb-item"><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener">Advertising Terms & Conditions</a></li><li class="breadcrumb-item"><a href="/site-map">Site Map</a></li></ol></nav><div class="site-footer__copyright">&copy; 2022 PMMI Media Group. All rights reserved.</div></div></div></footer><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/9d6412b8.js');</script><script src="/dist/js/index.a9ad9c46.js"></script><script>CMSBrowserComponents.init();</script></body></html>